Italiatec

Ottifant

Schüler

  • »Ottifant« ist männlich
  • »Ottifant« ist der Autor dieses Themas

Beiträge: 150

Dabei seit: 6. Januar 2011

Wohnort: Schleswig Holstein

Danksagungen: 97

  • Nachricht senden

1

Freitag, 18. Januar 2013, 23:25

Stilo 1.9 JTD ca. 185tkm - OHNE TüV aber vieeeele Extras :-)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin moin,

leider leider ist die Zeit gekommen mich von meinem Stilo zu trennen :cry:
Der Grund dafür ist schlicht und einfach: Ich benötige bis nächstes Jahr ein höchst zuverlässiges Auto, und auch wenn mich der Stilo NOCH NIE im Stich gelassen hat, so traue ich dem Wagen derzeit nicht mehr über den Weg, ohne noch in das Fahrzeug zu investieren.

Fahrzeug wird aktuell noch pro Woche mind. 650Km gefahren
mir bekannte Mängel weiter unten (ich verschweige nichts)
Fahrzeug macht richtig Spaß, dank Novitec hat der Wagen ausreichend Druck um auf der Bahn auch spielend über 200 Km/h zu kommen, sofern man es denn möchte, Verbrauch gnadenlos günstig!


Turbolader arbeitet top und baut auch vollen Druck auf, Motor/Getriebe und Kupllung ebenfalls gut! Fahrzeug verbraucht kein Öl, ist nicht verheizt sondern immer schön warm und kaltgefahren und dank Standheizung schonend gestartet im Winter (und eisfrei hehe).

Alle Zusatzeinbauten natürlich eingetragen (Tieferlegung, Leistungssteigerung usw.) oder mit EG Betriebserlaubnis (Auspuff usw.).

Fahrzeug wurde bewegt - kleine Steinschläge/Kratzer nicht ausgeschlossen, Unterboden absolut trocken/ölfrei und das ganze Fahrzeug hat keinen erkennbaren Rost!



Beschreibung:
[List]
Stilo 1.9 JTD 3 Türer - 5 Gang Schaltung
Farbe Schwarz
EZ 9/2003
unfallfrei
TüV/AU 09/2012 war seitdem nicht beim TüV weil ich vorher in die Werkstatt wollte zwecks Inspektion, welche sich nun erledigt hat.
Kraftstoff: Diesel falls wer die JTD Bezeichnung nicht kennt *g* - gelbe Plakette
mit mir 2 Vorbesitzer (!!)
auch von mir weiter Scheckheft gepflegt bis letztes Jahr Mai glaube ich (liegt im Auto)
115PS Serie direkt nach Neukauf 2003 Leistungsgesteigert auf 140PS durch Novitec Zusatzsteuergerät
17" Sommer orig. Alufelgen (nicht mehr so hübsch - Bereifung bald mal fällig)
Winterreifen auf Stahlfelge (montiert) mit noch annehmbarem Profil

Ausstattung ab Werk:
Anthrazitfarbene Stoff-Innenausstattung
paar Airbags :-)
ABS
ESP
Anti Schlupf Regelung
Servolenkung
Zentralverriegelung mit FB und Blinkeransteuerung
Blinkerkomfortfunktion (antippen 3x blinken)
City Modus zum einfacheren lenken
2 Zonen Klima-Automatik
Bordcomputer mit Checkcontrol
Webasto Standheizung mit Uhr und Fernbedienung (TOP!)
elektrische Fensterheber
elektrisch verstellbare und beheizbare Spiegel
Tempomat
schwarze Heckscheiben ab Werk (kein Knitterlook)
3te Bremsleuchte
Sitzheizungen vorne
5 Kopfstützen
orig. Ersatzrad im Auto

1 Klappschlüssel mit FB, ein Klappschlüssel ohne FB und eine FB für die Webasto Standheizung.

Extras:
Novitec Powerrail Zusatzsteuergerät auf 140 PS
Eibachfedern 30mm tiefer
NAP Duplex-Endtopf mit je Seite 2x80mm
Novitec Distanzscheiben 20mm pro Rad mit Schraubensatz
schwarzgraue MHW Rückleuchten (originale gibts mit)
weiße Seitenblinker
gekürzte Schaltstange mit hübscheren Schaltknauf
FK Sportgrill
Die nachgerüsteten Boxen lasse ich im Auto unter den Türpappen verbaut
Doppel DIN Einbauschacht verbleibt im Fahrzeug, 1 DIN Schacht mit Ablage darunter wird mitgegeben, also freie Auswahl welches Radio man montieren möchte.

.....und irgendwas habe ich bestimmt vergessen ;-)

Ausgebaut werden mein Bass, mein Doppel-DIN Radio, meine Endstufen und Powercap, sowie meine Kabel. Powerkabel (60A) von der Batterie nach hinten in den Kofferraum sowie Boxenanschlusskabel (hochwertig) verbleiben im Auto, so dass der neue Besitzer da nichts machen muss.


Mängel:

Der Auspuff muss noch mal ausgerichtet werden, bin beim rückwärts einparken mit dem Endrohr gegen den Kantstein gekommen und dadurch ist die Fahrerseite etwas weiter unter dem Auto als die Beifahrerseite, Endrohr selbst ist heil.

Ich bin vor ca. einer Woche heftig vorne rechts aufgesetzt (Schlagloch), seitdem zieht der Wagen etwas nach rechts und es fühlt sich an als wenn vorne rechts eine Unwucht ist. Evtl. Spurrstange verzogen? Konnte bisher nicht nachschauen.

Die Bremsklötze hinten sind erneuerungsbedürftig, BC zeigt aber noch nichts an außer "Pflegeüberfällig".

Sporadisch sagt der BC beim Bremseloslassen "Bremslicht hinten links kontrollieren" - Birne leuchtet aber korrekt - vermute das übliche Steckerproblem.

Batterie könnte mal eine neue rein, die verbaute kommt zumindest mit der derzeitig verbauten Anlage und durch die Standheizung bei der Kälte an ihren Zenit - Lichtmaschine arbeitet natürlich einwandfrei und kann gerne gemessen werden.

Auf der Fahrertür ist eine Delle von einem Einkaufswagen laut Vorbesitzer, diese sieht man aber eigentlich nur wenn man es weiß (siehe Bilder im Forum, da ist die Delle logischerweise vom Vorbesitzer schon drinne).

Die Türpappe der Beifahrertür hat Risse im Plastik dort wo das Airbagschloss sitzt - sieht man nur bei geöffneter Tür.


Und nun zum eigentlichen Problem:
Das Steuergerät hat wohl eine Macke - Wagen fährt zwar absolut zuverlässig (noch NIE liegengeblieben mit dem Wagen), aber ab und an habe ich ESP/ASR Störung (bekanntes Problem hier im Forum) UND jetzt kommt´s seit ein paar Wochen setzt sich der Tacho selbstständig sporadisch zurück.
Ganz merkwürdiges Fehlerbild, wo ich auch bei Frau Google nichts drüber finden konnte.
Man fährt ganz normal, alles gut - stellt den Wagen ab, und wenn man dann wieder einsteigt kann man es haben (muss aber nicht sein) dass der Tacho sich zurückstellt (Gesamtkilometer).
Ich habe dieses Phänomen mal mit Fotos festgehalten, so das ich das bei Interesse mal zeigen kann.
Vor Fahrtantritt 179.3xx km, nach mind. 650 km Fahrtstrecke und neu Starten miteinmal 179.1xx Km gelaufen. Diese Zahlen variieren nach belieben, aber immer im 179.000er Bereich.

Da dieser Fehler nun seit mind. 6 Wochen auftritt gehe ich einfach pauschal von einer Gesamtlaufleistung von ca. 185tkm aus (kontrolliere bei längerer Fahrt immer den Ø Verbrauch, da sieht man es dann auch weil gleichzeitig die gefahrenen Km zurück gesetzt werden).

Aufgrund dieses Mangels verkaufe ich den Wagen auch so günstig und bringe ihn nicht selbst durch den TüV.

*edit* das einzige was ich im Laufe der Zeit wechseln musste:

paar Ölwechsel
OT Geber präventiv erneuert nachdem er einmal vor nem Jahr im warmen Zustand nicht anspringen wollte
Bremsen inkl. Belege + Flüssigkeit
Glühbirnen :-)

[/List]

Zustand:
gebraucht - siehe Beschreibung


Preisvorstellung:

750,-€ FESTPREIS so wie beschrieben, das alleine sind schon die Teile wert, die man ohne großen Aufwand so ausbauen kann (z.B. Standheizung) :idea:

gegen Aufpreis (!) von 110€ lasse ich die fast neuen Dectane Scheinwerfer in Chromdesign mit LED Lichtleiste verbaut, ansonsten baue ich die originalen Klarglasscheinwerfer wieder ein (habe die Klammer für die Kappe wieder *freu* auf den Bildern die orig. Scheinwerfer)


Bei ernsthaftem Interesse kann der Wagen nach Terminabsprache Mo. - Fr. in 32312 Lübbecke besichtigt/probegefahren werden, Sa. und So. in 25355 Barmstedt - Mehr Infos dann per PN hier im Forum. Werde das Fahrzeug aber in Kürze abmelden, ohne TüV fahren finde ich nicht so toll :-(

Alle Angaben nach bestem Wissen und Gewissen - Verkauf definitiv als BASTLERFAHRZEUG unter Ausschluss der Sachmängelhaftung zum herrichten oder schlachten.

Foto(s):
Siehe Galerieeinträge

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ottifant« (19. Januar 2013, 18:31)

Mein Stilo: 1.9 JTD, Eibach 30mm, Novitec Distanzscheiben, Novitec Zusatzsteuergerät, K&N Einlagefilter, Alus 215/45/17, Duplex 4x76mm, MHW Rückleuchten schwarzgrau, getönte Scheiben hinten, gekürzte Schaltstange mit Aluschaltknauf, DoppelDIN Navi mit TV usw....


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link