Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 624

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 12115

  • Nachricht senden

21

Freitag, 9. Dezember 2016, 08:59

Wird nicht angezeigt, wenn Sie angemeldet sind!

Gar nicht, weil der User No-Body leider gestorben ist die Bilder nicht mehr beim Hoster liegen.

Ich habe dir aber mal die Fiat Anleitung angehängt.
»crossshot« hat folgende Datei angehängt:
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 1 registrierter Benutzer und 5 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

rocco84 (10.12.2016)

rocco84

Anfänger

Beiträge: 3

Dabei seit: 8. Dezember 2016

Danksagungen: 12

  • Nachricht senden

22

Samstag, 10. Dezember 2016, 09:56

Was wirklich gestorben.... ach du kacke, ich vermut mal, dass er noch nicht allzu alt war. Sehr traurig vor allem hab ich gesehen, hat er sehr viel gutes hier im Forum gepostet!!! Danke jedenfalls für die Antwort und die Anleitung "crosshot"!!! :023:

Es haben sich bereits 4 Gäste bedankt.

Cyberpurple

Anfänger

  • »Cyberpurple« ist männlich

Beiträge: 24

Dabei seit: 20. Oktober 2012

Wohnort: Marsberg

Danksagungen: 57

  • Nachricht senden

23

Dienstag, 18. April 2017, 13:36

Kurze Frage zum Ausbau

Hallo,

Ich bin dabei das Thermostat zu wechseln. Habe die oberen zwei Muttern entfernt und die Muttern für die Halterungen das waren auch zwei. Das Gehäuse bewegt sich allerdings kein bisschen...Sitz das so fest, das ich da mal Hebeln sollte oder sitzt da noch irgendwo ne Mutter die ich einfach nicht finde?

Danke

Mein Stilo: FIAT STILO 1,6 16V 3T 192 Baujahr 2005 103PS


Es haben sich bereits 3 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 874

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3142

  • Nachricht senden

24

Dienstag, 18. April 2017, 13:58

das Thermostat ist mit drei Muttern auf Stiftschrauben befestigt. Zwei oben, eine unten in der Mitte. Also nicht hebeln! Du musst noch die dritte untere Mutter finden!
Guck auf die Anleitung bei Crossshot. Mutter 7a. Es sind drei Eingezeichnet, aber nur zwei beschrfitet. Nämlich eine oben und eine unten. Die zweite obere hat keine Beschriftung.
4x Fiat (Uno, Panda, Uno, Stilo) in 27 Jahren

Mein Stilo: 1.6l 16V,MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+


Es haben sich bereits 3 Gäste bedankt.

Cyberpurple

Anfänger

  • »Cyberpurple« ist männlich

Beiträge: 24

Dabei seit: 20. Oktober 2012

Wohnort: Marsberg

Danksagungen: 57

  • Nachricht senden

25

Dienstag, 18. April 2017, 15:50

Ja die hab ich auch schon runter, wie geschrieben hab ich 4 Stück abgeschraubt. Oben zwei, in der Mitte eine ( wo der Schlauch zur Klima mit dran ist) und hinten war noch eine.

Mein Stilo: FIAT STILO 1,6 16V 3T 192 Baujahr 2005 103PS


Es haben sich bereits 3 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 874

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3142

  • Nachricht senden

26

Dienstag, 18. April 2017, 19:24

wenn es so ausschaut, dann ist das Thermostat mit drei Muttern an Stiftschrauben angeschraubt. An der unteren Stiftschraube kommt jetz die Klimaleitung mit einer Mutter ran und nebenan in das offene Gewinde des Thermostats ein Kabelhalter.
4x Fiat (Uno, Panda, Uno, Stilo) in 27 Jahren

Mein Stilo: 1.6l 16V,MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+


Es haben sich bereits 1 registrierter Benutzer und 3 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Cyberpurple (19.04.2017)

Cyberpurple

Anfänger

  • »Cyberpurple« ist männlich

Beiträge: 24

Dabei seit: 20. Oktober 2012

Wohnort: Marsberg

Danksagungen: 57

  • Nachricht senden

27

Mittwoch, 19. April 2017, 09:00

Genau so sieht es aus, aber irgendwo klemmt es noch. Ich probiere es nachher weiter...muss doch runter gehen das Teil.

Mein Stilo: FIAT STILO 1,6 16V 3T 192 Baujahr 2005 103PS


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!