Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Arenque

Schüler

  • »Arenque« ist der Autor dieses Themas

Beiträge: 58

Dabei seit: 22. August 2008

Danksagungen: 12

  • Nachricht senden

1

Samstag, 20. September 2008, 14:01

Frage: Bedienteil beleuchtet?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo.

ich bin gestern meinen Stilo das erste Mal bei Dunkelheit gefahren
(nicht wundern... ich habe das Auto noch keinen Monat und einige Tage davon stand er bereits in der Werkstatt... viel gefahren bin ich also noch nicht).

Jedenfalls ist mir aufgefallen, dass das Bedienteil für die Temperatur, etc. nicht beleuchtet ist.

Da ich es schlecht erklären kann, hier ein Foto:



Die Knöpfe für Klimaanlage, Umluft etc. sind beleuchtet, aber rund um die Rädchen ist es dunkel.

Da ansonsten alles im Stilo hell illuminiert ist, frage ich mich, ob das normal ist?

Da die Werke kürzlich an dem Bedienteil war (Knopf von der Klimaanlage war defekt), könnte es ja auch sein, dass da ein Stecker abgezogen wurde oder so.

Falls es wichtig ist:
Stilo ist 5 T.,1,6 Liter, Acive Ausstattung, manuelle Klimaanlage, EZ 2003.

Bitte helft mir schnell weiter, weil ich es ja zeitnah bei der Werkstatt reklamieren müsste, wenn da etwas mit der Beleuchtung nicht stimmt.

LG;
Claudi
»Arenque« hat folgendes Bild angehängt:
  • bedienteile.jpg

Mein Stilo: 1,6 16 V 103 PS EZ 08/03


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 2504

  • Nachricht senden

2

Samstag, 20. September 2008, 14:05

Is beleuchtet. War bei meinem auch, sind 2 Lämpchen, eine war kaputt. Dafür musst das Bedienteil abbauen. Is aber nit viel Arbeit :)

Die Lämpchen kriegst bei Fiat, kosten um die 2 Euro pro Stück.

SASH

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


  • »Austrian_Stilo« ist männlich

Beiträge: 102

Dabei seit: 27. Juni 2007

Wohnort: Wien

Danksagungen: 13

  • Nachricht senden

3

Sonntag, 21. September 2008, 00:27

Uiii, wenn ma gleich bei dem Thema sind, den meine beleuchtung ist da schon im eimer und das nervt im dunkeln irgendwie :-?

Den zz. schauts bei mir so aus ( siehe Bild )

wie bekommt man die abdeckung ab?? oder gibts schon ein How to Do dafür?
weil gefunden habe ich noch nichts :roll:

LG Daniel

P.S: sorry das ich mich da einmisch Arenque

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Austrian_Stilo« (21. September 2008, 00:34)

Mein Stilo: Fiat Stilo Formula 1.4 16V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!