Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Easyraider

Fortgeschrittener

  • »Easyraider« ist männlich
  • »Easyraider« ist der Autor dieses Themas

Beiträge: 245

Dabei seit: 12. April 2006

Wohnort: Großheide

Danksagungen: 99

  • Nachricht senden

1

Donnerstag, 12. Oktober 2006, 00:22

Komische Fehlermeldung?

Wird nicht angezeigt, wenn Sie angemeldet sind!

aloa Leute,

also ich liebe ja die fehlermeldung vom stilo, doch heute hab ich mich leicht veräppelt gefühlt, fuhr ganz normal auf landstrasse etwa 70 km/h.
kurzes piepen ...
warnmeldung .... ich guck aufm bc und was steht da? "Individueller Fehler"
nochmal kurzes piepen und dann isses weg, ich rechts rangefahren und motor aus und wieder an, alles normal ...

so .. was will mir der bordcomputer damit sagen?
darf ich mir jetzt nen fehler aussuchen?

hätte echt nen foto gemacht, aber das ging ziemlich schnell, dat glaubt mir doch kein mensch, ich finde nichts im internet über diesen fehler..
hat jemand schon erfahrung damit gemacht?
bitte dringend um hilfe

mfg
easyraider

Mein Stilo: ist verkauft!


Bam²

Schüler

  • »Bam²« ist männlich

Beiträge: 60

Dabei seit: 12. Juni 2006

Wohnort: Hessen

Danksagungen: 40

  • Nachricht senden

2

Donnerstag, 12. Oktober 2006, 00:32

hm, schlecht gelöst. Das war irgend ein Zustand, den der Bordcomputer als "ausserhalb der Werte" erkannt hat, der aber nicht als Fehler definiert wurde...
Oder dein BC hat Windows installiert... dann bekommst du demnächst warscheinlich "fehlerhafter Fehler" angezeigt :lol:

Sorry, war jetzt keine Hilfe, die gibt es wohl auch nicht. Da kündigt sich irgendetwas an, mit dem der BC jetzt noch nichts anfangen kann. Da bleibt nur "abwarten und Tee trinken" - irgendwann wird wohl der tatsächliche Fehler erkannt und angezeigt. Kann eigendlich nichts "Heftiges" sein, weil da eigendlich alles mit einer halbwegs brauchbaren Meldung hinterlegt wurde. Könnte auch sein, daß der BC kurzfristig "Datensalat" vom Bus bekam und damit nichts anfangen konnte...

Gruß,
Andreas

Mein Stilo: 1.4 / 16V 5-Türer in "Ferrari-rot" und 390,- zu teuer... Ansonsten: Fiat Barchetta, Yamaha XV-750 Virago


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!