Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

KityzBoy

Schüler

  • »KityzBoy« ist männlich
  • »KityzBoy« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 26. Oktober 2006

Wohnort: Darmstadt (Hessen)

Danksagungen: 14

  • Nachricht senden

1

Donnerstag, 26. Oktober 2006, 21:11

Neuer Stilo fahrer :D + Fragen :)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute :)
ich und meine Frau fahren ab heute auch einen Stilo :) bj. 10.2002 dynamic Paket mit 133 ps :)
Das "ding" :) ist wirklich Optisch und technisch ne 1, der Regensensor usw ;D einfach der hammer :D

Aber gleich beim nachhause fahren schon Mängel erkannt, die wir bei der Probefahrt nicht hatte :(

1. Ist es normal das wenn man den Rückwärtsgang einlegt es richtig zuhaut und das ganze Auto wackelt ?? Kommt aber nicht oft vor...aber und an ist es auch sanft :(

2. Beim Parken sehen wir unter dem Stilo eine "pfütze", geschaut das es kurz vor dem Motor tropft, erscheckt zu dem nächsten Fiat händler und der sagte uns das es normal sei wenn die Klima an ist...ja hatte sie an...könnte das stimmen ? :D

3. Der Stilo ist mir heute mehrmals nur schwer angegangen und für 133ps zieht er auch nicht gerade sooo gut...Mein Bruder meinte (hat 3 Monate praktikum im KfZ betrieb gemacht) das es bestimmt die Zündkerzen sind (wurden auch noch nie gewechselt, wie gesagt auto bj.2002 und 46Tkm) kann das auch stimmen ??

So das wars :) würde mich über hilfe freuen ;)

Bye

Mein Stilo: 1,8 Dynamic 3T Hellblau


Eumel

Mitgliedschaft beendet

2

Donnerstag, 26. Oktober 2006, 21:39

RE: Neuer Stilo fahrer :D + Fragen :)

Zitat

Original von KityzBoy

Aber gleich beim nachhause fahren schon Mängel erkannt, die wir bei der Probefahrt nicht hatte :(



Das ist völlig normal. :-)

Zitat


1. Ist es normal das wenn man den Rückwärtsgang einlegt es richtig zuhaut und das ganze Auto wackelt ?? Kommt aber nicht oft vor...aber und an ist es auch sanft


Das dürfte nicht normal sein.

Zitat


2. Beim Parken sehen wir unter dem Stilo eine "pfütze", geschaut das es kurz vor dem Motor tropft, erscheckt zu dem nächsten Fiat händler und der sagte uns das es normal sei wenn die Klima an ist...ja hatte sie an...könnte das stimmen ?


Das kann das Kondenswasser von der Klimaanlage sein.

GAP01

Fortgeschrittener

  • »GAP01« ist männlich

Beiträge: 360

Dabei seit: 4. Oktober 2006

Wohnort: Merseburg jetzt Garmisch-Partenkirchen

Danksagungen: 112

  • Nachricht senden

3

Donnerstag, 26. Oktober 2006, 22:12

Holla ihr zwei beiden! :PDT_kap:
Erst mal alles gute und viel Glück mit dem neuen (gebrauchten).
Zu Pkt.1 Rückwärtsgang (Kuplung treten ca1-1,5 sek warten und dann mit leichtem Druck, dann müste es gehen ohne schütteln
Zu Pkt.2 Wenn Klima an war da kommt die Pfütze 100 pro vom Kondenswasser
Zu Pkt.3 Kerzen würde ich unbedingt und schnellstens wechseln und den Luftfilter bei dieser Gelegenheit auch gleich.(wenn notwendig) Das mit dem nicht richtig ziehen ist so nicht zu beurteilen, kommt darauf an was du gewohnt bist, der Fiat mit Benzinmotor braucht Drehzahl (meiner jedenfalls)!

MfG aus GAP Anja+Jörg :1036153111_gif:
Fiat for ever :PDT_ura1:

Mein Stilo: 1.8 3T Raggazone zwei mal 80, Eibach 30/30 kompl. und Landi Renzo GPL Anlage


KityzBoy

Schüler

  • »KityzBoy« ist männlich
  • »KityzBoy« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 26. Oktober 2006

Wohnort: Darmstadt (Hessen)

Danksagungen: 14

  • Nachricht senden

4

Freitag, 27. Oktober 2006, 11:00

Hey Leute :)

danke für die Glückwünsche :) bin auch wirklich zufrieden mit dem Auto, habe am Dienstag einen Inspektions Termin.
Wird dann alles zum Glück gewechselt :)

Vor dem Stilo bin ich ein Tigra (jaja ich weiß :D) mit 90 pS gefahren, ich meine der hat um einiges besser beschleunigt o.O

Was mir nur Sorgen macht ist das Getriebe, oder ist von Opel (hatte schon 4stk) zu Fiat so ein unterschied ??
Wie gesagt das Problem mit dem Rückwärtsgang, GAP01 du meinst ja mit dem Kupplung treten und warten, hab noch nicht ausprobiert aber wieso muss man das machen ?? o.O

mfg :)

Mein Stilo: 1,8 Dynamic 3T Hellblau


GAP01

Fortgeschrittener

  • »GAP01« ist männlich

Beiträge: 360

Dabei seit: 4. Oktober 2006

Wohnort: Merseburg jetzt Garmisch-Partenkirchen

Danksagungen: 112

  • Nachricht senden

5

Freitag, 27. Oktober 2006, 11:48

Holla!
Das mit dem warum ist so eine Sache, vieleicht hängt es einfach nur damit zusammen das der Rückwärtsgang nicht syncronisiert ist (das heist die Zähne der Zahnräder sind im gegensatz zu den anderen Gängen,gerade Verzahnt)und deshalb ab und an etwas länger braucht. Es kann dir auch mal pasieren das er garnicht will dann einfach nochmal kurz auskuppeln und noch mal. Früher waren alle Gänge so, das waren die Zeiten als du beim schalten noch zwischenkuppeln mustest aber das geht dann doch am Thema vorbei. Zu deiner Beruhigung es ist normal.

MfG aus GAP Anja+Jörg (Habe mal LKW gefahren, war auch son alter dabei)

Ach noch was, mein Bruder hat einen 1.6 VW der geht unten raus auch besser als meiner aber oben hab ich ihn, wie geschrieben Fiat Benziner brauchen Drehzahl weil sie sind auf Fahrpass programiert :lol: Jörg
Fiat for ever :PDT_ura1:

Mein Stilo: 1.8 3T Raggazone zwei mal 80, Eibach 30/30 kompl. und Landi Renzo GPL Anlage


KityzBoy

Schüler

  • »KityzBoy« ist männlich
  • »KityzBoy« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 26. Oktober 2006

Wohnort: Darmstadt (Hessen)

Danksagungen: 14

  • Nachricht senden

6

Samstag, 28. Oktober 2006, 11:48

Hey ihr,

danke GAP01 für den Tip, klappt wirklich :)) hab auch das Handbuch mal durchgelesen und dort steht auch das man ca. 2 Sekunden warten soll bis man den gang einlegt :)
Vielen dank :) melde mich am Dienstag noch mal, dánn kommt mein kleiner von der INspektion und ich kann euch die Mängel mitteilen :D

Mein Stilo: 1,8 Dynamic 3T Hellblau


MEiKiE1983

Anfänger

Beiträge: 8

Dabei seit: 7. November 2006

Danksagungen: 33

  • Nachricht senden

7

Dienstag, 7. November 2006, 17:19

Jojo... von nem Opel auf nen Fiat :D
Das hab ich auch hinter mir und musste auch so einiges ändern an meinen Gewohnheiten *gg*.
Aber ich bin auch absolut zufrieden mit dem Stilo bisher (habs seit 3 Monaten jetzt)

Grüße

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!