Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 800

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 8348

  • Nachricht senden

1

Mittwoch, 5. Oktober 2005, 00:44

Neue Version der Attachment-Funktion

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

bislang gab es die Funktion so, daß diese Darstellung erschien, wenn Ihr Fotos als Attachment hinzugefügt habt...



Diese waren auch nur für eingeloggte User des Boards zu sehen.

Um Euch jedoch die Möglichkeit zu geben, das Board noch effektiver nutzen zu können, haben wir das geändert ! :)

Ab sofort könnt Ihr Fotos bei Euren Beiträgen als Attachment anfügen und alle (User und Besucher) können diese ansehen ! Die Anzeige erfolgt nach wie vor am Ende eines Beitrages, aber in neuem Layout, wie hier unten zu sehen !

Bitte verwendet Fotos bis maximal 640x480px (quer) oder 480x640px (hoch) und einer maximalen Dateigröße von 100KB !

Wir hoffen das gefällt Euch !

Euer
»Hajö« hat folgende Bilder angehängt:
  • 1_106.jpg
  • 3_145.jpg

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Goofy

Schüler

  • »Goofy« ist männlich

Beiträge: 60

Dabei seit: 6. August 2005

Wohnort: Oberhaching

Danksagungen: 19

  • Nachricht senden

2

Mittwoch, 5. Oktober 2005, 07:23

Und was bekommen wir dafür, wenn Nichtuser unsere tollen Pix sehen dürfen? :PDT_daz:
Hmm... komisch... bei mir hat´s bis jetzt nie den Firefox Browser um die Pix angezeigt :oops:
Goofy

:icon_redface_PDT: Blöde Fragen stellen ist mein Hobby :icon_redface_PDT:

Mein Stilo: 3T Abarth Selespeed Imola Gelb, 30er Eibach, 215 auf 17", Skywindow, Winterpaket, Xenon, Standardschweller, Soundpaket


Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 800

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 8348

  • Nachricht senden

3

Mittwoch, 5. Oktober 2005, 09:57

Hmmm... Vielleicht bekommst Du einige Fans... ;)

Echt nicht ? Der Firefox war nicht angezeigt ? Hmmmm...

Was soll ich dazu sagen ? :PDT_gun:

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen