Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 790

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 3854

  • Nachricht senden

1

Sonntag, 5. Mai 2013, 04:26

Willkommen bei stilo.info 3.0

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

nach dem Start gestern Abend um 18:00 Uhr sind wir nun fertig umgezogen auf der neuen technischen Plattform und dem neuen Design.
Somit herzlich Willkommen bei stilo.info 3.0!

Der größte Teil der Arbeiten ist nun abgeschlossen. Jedoch sind noch nicht alle Inhalte (vor allem im Portal vorhanden). Diese werden in den nächsten Tagen folgen. Hier bitte ich um etwas Geduld. Ebenso werden auch wieder alt gewohnte Smilies zurück kommen, die aktuell fehlen, aber das alles ist noch ein bisschen Aufwand. Das wichtige war nun erstmal die technische Umstellung durchzuführen und erfolgreich die Plattform wieder zur Verfügung zu stellen.

Sollte es aktuell Probleme geben bei der Nutzung, gebt mir bitte direkt bescheid!
Das kann aufgrund eine völlig neuen Rechtemanagements etc. durchaus passieren...
Aber bitte nicht hier im Thema melden, sondern im neuen: Bugtracker
Dort könnt ihr ohne Anmeldung Fehler Melden und Ideen als Vorschläge einstellen.

Nun aber erstmal viel Spaß hier im "neuen" Forum und beim Erkunden der neuen Möglichkeiten.
In den nächsten Tagen werden auch Infos zu neuen Funktionen etc. folgen.

Weiterhin viel Spaß beim lesen und posten.
Ich brauche jetzt erstmal ein bisschen Schlaf. ;)

Gruß
Hajö

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 3 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 1746

  • Nachricht senden

2

Sonntag, 5. Mai 2013, 05:28

Erster ;-) !!!

Na das sieht doch auf den ersten Blick sehr gut aus Hajö ;-) !

Prima...weiter so.
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (5. Mai 2013, 05:33)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 5 Gäste bedankt.

..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich

Beiträge: 459

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 284

  • Nachricht senden

3

Sonntag, 5. Mai 2013, 10:24

Und Tapatalk geht ;)


Sent from my iPad using Tapatalk

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 712

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13673

  • Nachricht senden

4

Sonntag, 5. Mai 2013, 10:59

Sieht schonmal ganz gut aus - danke für die Arbeit!

Was mir direkt aufgefallen ist, dass die alten (zum Teil?) Smilies nicht funktionieren. z.B. Daumen hoch war immer :023: und das sieht jetzt natürlich doof in Beiträgen aus.

Vielleicht lässt sich das noch ändern :)

Nachtrag: mein Posteingang ist voll, was er vorher nicht war! Bitte die PN Anzahl erhöhen - Danke!
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 3 Gäste bedankt.

Mr.T

Schüler

  • »Mr.T« ist männlich

Beiträge: 67

Dabei seit: 16. April 2011

Wohnort: Osterode am Harz

Danksagungen: 146

  • Nachricht senden

5

Sonntag, 5. Mai 2013, 12:45

Ich finde das Forum auch viel schöner und moderner ;)

Auf jeden Fall gute Arbeit!

FIAT = Ferrari In Außergewöhnlicher Tarnung


:thumbsup:

Mein Stilo: 1.6l 16V 103PS 3T


Es haben sich bereits 5 Gäste bedankt.

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 790

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 3854

  • Nachricht senden

6

Sonntag, 5. Mai 2013, 13:59

Hallo zusammen,

vielen Dank für die ersten Rückmeldungen.
Freut mich, dass es Euch gefällt.


PN Postfach hat nun wieder die gewohnte Größe.
Smileys kommen noch wie angekündigt.
Aber nicht alle, nur ausgewählte (waren ja über 400)
Auch im Portal fehlen noch Sachen. Bin dran. ;)

Viel Spaß im neuen Forum.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 4 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 1746

  • Nachricht senden

7

Sonntag, 5. Mai 2013, 15:17

Hajö, warum werden die "Mein Stilo"-Infos nicht angezeigt? In "Mein Profil" sieht man sie, unter den Beiträgen nicht.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 4 Gäste bedankt.

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 790

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 3854

  • Nachricht senden

8

Sonntag, 5. Mai 2013, 15:25

Weil ich das ganze noch umprogrammieren muss... ;)

War ja eine eigene Entwicklung schon im alten Forum.
Das muss ich eben hier noch anpassen...

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 5 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 1746

  • Nachricht senden

9

Sonntag, 5. Mai 2013, 15:29

Ok, alles klar. Mach das...

Und was ist mit den Linkbuttons zu den anderen Foren?
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 3 Gäste bedankt.

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 790

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 3854

  • Nachricht senden

10

Sonntag, 5. Mai 2013, 15:33

Du meinst im Portal?

Das Portal ist absolut noch nicht komplett.
Da fehlt noch viel, hatte ich ja auch geschrieben.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 4 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 1746

  • Nachricht senden

11

Sonntag, 5. Mai 2013, 15:36

Genau. Im Bravo-Forum fehlen die aber auch. Und im Punto-Forum auch.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 4 Gäste bedankt.

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 790

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 3854

  • Nachricht senden

12

Sonntag, 5. Mai 2013, 16:00

Hallo zusammen,

ja, die habe ich noch nicht wieder eingesetzt...

Informationen zum Stilo sind nun wieder da.
Alles etwas optimiert und zu "Fahrzeuginformationen" zusammen gefasst.
Hat nun auch weitere Einstellungsmöglichkeiten unter Profil bearbeiten

Viel Spaß damit.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 3 Gäste bedankt.

Maus27

Fortgeschrittener

  • »Maus27« ist weiblich

Beiträge: 187

Dabei seit: 16. März 2012

Wohnort: Düsseldorf

Danksagungen: 289

  • Nachricht senden

13

Sonntag, 5. Mai 2013, 19:25

Wenn ich auf den Ordner "sonstiges" bei Elektik & Elektronik klicke, lande ich im Ordner "sonstiges" bei Technik. ;(
Gleiches Problem bei Design......man landet wieder in der Technik.

Und der Unterordner "Waschtreffen" fubktionier bei Terminplanung nicht.

Das sind zumindest die Fehler, die mir bisher aufgefallen sind. 8)
Als Gott klar wurde, dass nur die Besten Handball spielen, schuf er für den Rest Fussball!
:thumbsup:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Maus27« (5. Mai 2013, 19:44)

Mein Stilo: 1.2 16V 5-türer


Es haben sich bereits 1 registrierter Benutzer und 4 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hajö (05.05.2013)

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 790

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 3854

  • Nachricht senden

14

Sonntag, 5. Mai 2013, 20:30

Hallo Maus,

danke für den Hinweis.
Alles behoben.

Für Fehlermeldung bitte Bugtracker nutzen.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 5 Gäste bedankt.

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 790

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 3854

  • Nachricht senden

15

Sonntag, 5. Mai 2013, 22:07

Hallo zusammen,

so nun ist ein Teil der Smilies wieder eingerichtet.

Schaut es Euch mal an und wenn Euch noch was fehlt, einfach mal "wünschen".
Wenn es nicht zuviel wird, können wir noch den einen oder anderen aufnehmen.
Sollte aber übersichtlich bleiben, sonst machen es keinen Sinn!

Damit es einfacher ist, hier angehängt die Liste der alten Smilies.
Zum vorschlagen bitte den Smiliecode hier angeben.

Gruß
Hajö :)
»Hajö« hat folgende Datei angehängt:
  • smilies_stilo.pdf (956,77 kB - 58 mal heruntergeladen - zuletzt: 27. Mai 2018, 14:39)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 5 Gäste bedankt.

Andis

Anfänger

  • »Andis« ist männlich

Beiträge: 44

Dabei seit: 19. März 2013

Danksagungen: 98

  • Nachricht senden

16

Montag, 6. Mai 2013, 20:41

Hey, dass Forum sieht super aus! Da schreibt man gerade noch lieber! Vielen Dank, dass Du / ihr die Arbeit auf Euch genommen habt!

Mein Stilo: Stilo MW 1.9 JTD, 12/2003 mit 150000km


Es haben sich bereits 3 Gäste bedankt.

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 790

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 3854

  • Nachricht senden

17

Montag, 6. Mai 2013, 21:00

Hallo,

sehr gerne.

Es freut mich sehr so ein Feedback zu lesen!
Das war auch Sinn der Sache!

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 3 Gäste bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 2504

  • Nachricht senden

18

Montag, 6. Mai 2013, 21:19

Trotz des hakens bei "angemeldet bleiben" muss ich mich bei jeden besuch wieder anmelden? Aufgefallen bisher nur bei iphone und tab.

Gibst da nen problem mit den cookies?

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es haben sich bereits 5 Gäste bedankt.

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 790

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 3854

  • Nachricht senden

19

Montag, 6. Mai 2013, 23:32

Das kann sein wenn die alten Cookies mit dem neuen zusammen treffen ...

Bitte mal Cookies und Cache löschen, dann sollte es gehen. Hatten wir schon paar mal das Problem nach einer Umstellung.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 712

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13673

  • Nachricht senden

20

Montag, 6. Mai 2013, 23:53

Hab noch was gefunden.

Ich wollte eben mein Signatur-Bild ändern und bekomme die Info, dass max. 520x200px und 20kb erlaubt sind. Bei aller Liebe aber 20kb sind absolut nicht mehr zeitgemäß. Das ärgerlichste daran ist aber, dass das Bild extern verlinkt ist und er trotzdem auf die falsche Größe hinweist. Aber das System lässt sich auch verarschen. Einfach die Grafik kurzzeitig unter 20kb speichern und danach wieder hochsetzen.

Nichtdestotrotz plädiere ich hiermit ganz stark dafür, die Grafikbeschränkungen auf zeitgemäße Werte hochzusetzen. Ist ja nicht so, das 2TB und mehr Speicher noch 500 EUR kosten, sondern Speicher derzeit wirklich saugünstig ist.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 4 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!