Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Spock

Fortgeschrittener

  • »Spock« ist männlich
  • »Spock« ist der Autor dieses Themas

Beiträge: 344

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 891

  • Nachricht senden

1

Mittwoch, 15. Oktober 2014, 01:11

"Dauerhaft angemeldet bleiben"

Wird nicht angezeigt, wenn Sie angemeldet sind!

Das scheint irgendwie nicht korrekt zu funktionieren.

Ich muss mich dennoch bei jeden Besuch der Seite neu anmelden...
Habe schon andere Browser und Geräte probiert...

Immer das selbe Problem.. :(
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 10 Gäste bedankt.

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 2641

  • Nachricht senden

2

Mittwoch, 15. Oktober 2014, 16:55

Funktioniert bei mir auch nicht, weder auf einem mobilen Gerät noch am PC.
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 10 Gäste bedankt.

Beifahrer

Schüler

Beiträge: 110

Dabei seit: 22. Dezember 2010

Danksagungen: 178

  • Nachricht senden

3

Mittwoch, 15. Oktober 2014, 20:40

Werden bei Euren Browsern die "Cookies" beim Beenden gelöscht?

Mein Stilo: Stilo 1.6 16V MW


Es haben sich bereits 10 Gäste bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich
  • »Spock« ist der Autor dieses Themas

Beiträge: 344

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 891

  • Nachricht senden

4

Donnerstag, 16. Oktober 2014, 05:39

Nein.

Dachte immer es liegt am Firefox, und den ganzen Plugins...
Hatte da die Cookie Einstellung geändert... Ohne Wirkung...
Nutze inzwischen Google Chrome... Gleiches Problem... Und hier läuft nur Adblock Plus.

Auf dem Handy das gleiche... -.- Nix da mit dauerhaft angemeldet bleiben.
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 10 Gäste bedankt.

emmerich1234

Fortgeschrittener

  • »emmerich1234« ist männlich

Beiträge: 174

Dabei seit: 24. November 2012

Wohnort: Niederrhein

---- B OE H
-

Danksagungen: 650

  • Nachricht senden

5

Donnerstag, 16. Oktober 2014, 10:59

Hier Infos:

1. Werden Cookies nach beenden gelöscht(s.o.)? Ist eine Sicherheitseinstellung im Browser.

2. Steht der Browser auf Anonym?

bei Firefox zu finden unter (hier kannst Du Dein Problem lösen):

Einstellungen/Datenschutz
cu emmerich

Mein Stilo: Stilo 1,9 JTDu (5T), 12/2002, 320.000 km, 140 PS /*/ Croma 1,9 JTDm, 07/2009, 110.000 km, 180 PS


Es haben sich bereits 10 Gäste bedankt.

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 2641

  • Nachricht senden

6

Donnerstag, 16. Oktober 2014, 11:29

Also Cookies werden nicht gelöscht, sollte auch nicht auf anonym stehen, denn bei anderen Seiten funktioniert das eingeloggt bleiben.
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 10 Gäste bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich
  • »Spock« ist der Autor dieses Themas

Beiträge: 344

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 891

  • Nachricht senden

7

Dienstag, 4. November 2014, 20:12

Nein, das trifft alles nicht zu.
Stilo.info ist die einzige Seite wo ich das Problem habe.
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 10 Gäste bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich
  • »Spock« ist der Autor dieses Themas

Beiträge: 344

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 891

  • Nachricht senden

8

Samstag, 15. November 2014, 02:10

Selbst mit der Tappatalk App scheint dieses Forum Probleme zu haben -.-
Weil da muss ich mich auch nach etwas Inaktivität urplötzlich wieder neu Anmelden -.-
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 10 Gäste bedankt.

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 2641

  • Nachricht senden

9

Samstag, 15. November 2014, 10:56

Jetzt mit anderem Handy und den selben Einstellungen geht es bei mir.
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 10 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!