Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

mario65

Anfänger

  • »mario65« ist männlich
  • »mario65« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 6. Januar 2014

Wohnort: oesterreich

Danksagungen: 49

  • Nachricht senden

1

Dienstag, 8. Juli 2014, 11:18

Probleme beim anmelden

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

Wenn ich mich auf der HP oben rechts anmelde werde ich weitergeleitet auf die Seite mit dem captschabild und der Info dass meine Angaben nicht richtig sind.
Wenn ich dann den usernamen, Passwort und den Inhalt vom captchabild eingebe kann ich mich anmelden.

vg

Mein Stilo: stilo jtd 80 ps, 3 tuerer, 207tkm -> verkauft


Es haben sich bereits 17 Gäste bedankt.

Hajö

Administrator

Beiträge: 6 792

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 5220

  • Nachricht senden

2

Freitag, 11. Juli 2014, 10:33

Hallo Mario,

das ist sehr ungewöhnlich.
Ich könnte mir vorstellen, dass es Probleme mit den Cookies sind.

Lösche mal Deinen Cache und die Cookies im Browser.
Dann die Seite neu laden und neu anmelden.
Das könnte vielleicht helfen.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 17 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!