Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

xXM1988Xx

Anfänger

  • »xXM1988Xx« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 25. Juni 2018

  • Nachricht senden

1

Montag, 25. Juni 2018, 15:24

Fiat Stilo Abarth Selespeed Rückwärtsgang geht nicht raus und Motor springt nicht mehr an!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute bin neu hier und hoffe direkt mal auf Hilfe!!
Problem ist schnell erklärt. Meine Freundin hat mein Auto benutzt... Also rückwärts gang wurde eingelegt dann wollte sie Zurück FAHREN Und es gab einen Ruck und dann ging nichts mehr. Also was man sagen muss ich hatte laut Werkstatt einen Antriebswellen schaden der wurde noch nicht repariert. Wenn man jetzt das Auto anmachen möchte.bleibt der.Rückwärtsgang drin und der Motor springt nicht an Baterie würde auch schon abgekoppelt hat nichts gebracht. Kennt jemand in Frankfurt am Main vielleicht jemand der das reparieren kann bzw weiß jemand was der Fehler ist?

mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 461

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2737

  • Nachricht senden

2

Dienstag, 26. Juni 2018, 07:27

hast du beim wechseln des ganges die bremse getreten?
geht die selespeedpumpe noch?
hast du mal das relais für die pumpe geprüft?

wenn die o.a. maßnahmen nicht helfen, wird es wohl was schlimmeres sein.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


xXM1988Xx

Anfänger

  • »xXM1988Xx« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 25. Juni 2018

  • Nachricht senden

3

Dienstag, 26. Juni 2018, 23:35

Die Pumpe brummt noch oder wie man es nennen kann :) ich bin verzweifelt . Motor geht erst gar nicht an !!!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!