Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

RS1982

Anfänger

  • »RS1982« ist männlich
  • »RS1982« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 13. Februar 2007

Wohnort: Deggendorf, Bayern

Danksagungen: 10

  • Nachricht senden

1

Mittwoch, 7. Mai 2008, 17:07

OBD Fehler Code P01173

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen!!

Kann mir bei diesem Fehler Code weiterhelfen?? Fehler Code P01173 Mischungsverhältniss
Was kann das sein??

Evtl. Lambdasonde oder doch eher der Luftmassenmeser??

Hab das mit dem Examiner ausgelesen...aber was präziseres kam da leider nicht!
Motor läuft einwandfrei nur das Blöde motorlämpchen leuchtet immer auf!

Vielen dank im Voraus!

Mein Stilo: Fiat Stilo 2,4 20V Abarth "Vollausstattung"


  • »yellowstilo« ist männlich

Beiträge: 630

Dabei seit: 7. August 2006

Wohnort: Niederlande

Danksagungen: 1237

  • Nachricht senden

2

Mittwoch, 7. Mai 2008, 21:25

ich würde tippen auf LMM....
Mein Stilo: 1.6 L 3 türer ginstergelb - DTS gewindefahrwerk , Sedox tuning , Birba weisser Abarth tacho, -4 cm , 17''/ 225-45 , Green Stuff , KN ,Connect Nav+, B-und C-CAN monitor , Examiner Smart und SAM, lederverkleidung, OBD infodisplay

Mein Stilo: 1.6 L 3 türer ginstergelb - koni's ,Birba weisser tacho, -4 cm , 17''/ 225-45 , Green Stuff , KN , B-und C-CAN monitor , Examiner Smart und SAM


RS1982

Anfänger

  • »RS1982« ist männlich
  • »RS1982« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 13. Februar 2007

Wohnort: Deggendorf, Bayern

Danksagungen: 10

  • Nachricht senden

3

Donnerstag, 8. Mai 2008, 20:21

Kann gut sein...der hat mir schon mal einen Fehler angezeigt weil er naß geworden ist! Glaub ich wechsel den mal aus! Danke für deine Meinung!

Mein Stilo: Fiat Stilo 2,4 20V Abarth "Vollausstattung"


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen