Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

SmartTools Blogs

<<Horst>>85

Schüler

  • »<<Horst>>85« ist männlich
  • »<<Horst>>85« ist der Autor dieses Themas

Beiträge: 132

Dabei seit: 25. Dezember 2006

Wohnort: Spiesen-Elversberg (Neunkirchen)

Danksagungen: 49

  • Nachricht senden

1

Samstag, 2. Februar 2008, 18:54

ziehmlich hoher ölverbrauch?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo gemeinde ich wollt mal so etwas kleines fragen also ich bin heut zu nem kumpel gefahren und in einer kurve ging die ölkannne an für ca 1 sec mit meldung motor abstellen als ich dan beim kumpel war schaute ich nach dem ölstaab und da wahr nur noch an der spitze öl also hab ich mal gudd nachgegossen aber das öl ist noch nicht ganz 9000 km drin ist ja beim zylinderkopfdichtungswechsel mitgemacht worden
was kann das sein oder ist das "normal"
freu mich auf feedback und danke schonmal gruß horst

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »<<Horst>>85« (2. Februar 2008, 19:00)

Mein Stilo: Stilo Active 1,6 16v 103PS, CC , 7/5 x 17 215/45/17, eibach sport System 50/30, Lederlenkrad,


Es hat sich bereits 1 Gast bedankt.

Stilo_GT

Schüler

  • »Stilo_GT« ist männlich

Beiträge: 62

Dabei seit: 29. Juni 2007

Wohnort: Pirmasens

Danksagungen: 16

  • Nachricht senden

2

Samstag, 2. Februar 2008, 19:05

Hi ! du hier gabs vor kurzem schonmal das thema ! aber ich kann dir sagen dass es bei meinem GT auch so iss. Wenn ich ihm anstendig gebe braucht er wahnsinnig viel öl, ansonsten hält es sich in grenzen ! Aber mir wurde gesagt die Italienischen motoren brauchen halt mal öl ! :-( kamma nix machen !
Jage nichts was du nicht Töten kannst 8-)

Mein Stilo: Stilo 2,4 GT,17"Novitec,frontspoiler Novitec,Novitec Gewindefahrwerk,Carzone Heckschürze,Auspuff marke eigenbau,Kofferraumausbau,TFT Doppel DIN Radio,Tankedeckel Airbrusch,einige Glasgravuren,Türverkleidungen Lackiert ......


Es hat sich bereits 1 Gast bedankt.

<<Horst>>85

Schüler

  • »<<Horst>>85« ist männlich
  • »<<Horst>>85« ist der Autor dieses Themas

Beiträge: 132

Dabei seit: 25. Dezember 2006

Wohnort: Spiesen-Elversberg (Neunkirchen)

Danksagungen: 49

  • Nachricht senden

3

Samstag, 2. Februar 2008, 19:07

ja hatte auch schon gesucht aber nix ähnliches gefunden. also denkst du ich muss mir da keine gedanken mehr machden und nur immer nachfüllen oder sollt ich doch mal in ne werke ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »<<Horst>>85« (2. Februar 2008, 19:21)

Mein Stilo: Stilo Active 1,6 16v 103PS, CC , 7/5 x 17 215/45/17, eibach sport System 50/30, Lederlenkrad,


Es hat sich bereits 1 Gast bedankt.

Mephistilo

Meister

  • »Mephistilo« ist männlich

Beiträge: 2 337

Dabei seit: 2. Dezember 2005

Danksagungen: 2414

  • Nachricht senden

4

Samstag, 2. Februar 2008, 22:44

Mein Auto: 1998 CRX Del Sol + 2015 Ford Focus Turnier


Es hat sich bereits 1 Gast bedankt.

<<Horst>>85

Schüler

  • »<<Horst>>85« ist männlich
  • »<<Horst>>85« ist der Autor dieses Themas

Beiträge: 132

Dabei seit: 25. Dezember 2006

Wohnort: Spiesen-Elversberg (Neunkirchen)

Danksagungen: 49

  • Nachricht senden

5

Sonntag, 3. Februar 2008, 11:11

naja wenn ich mir die threads so durchlese is das anscheneind normal.
Ich werd beim nächsten ölwechsel mal auf ein anderes öl umsteigen und danke für eure mühe

Mein Stilo: Stilo Active 1,6 16v 103PS, CC , 7/5 x 17 215/45/17, eibach sport System 50/30, Lederlenkrad,


Es hat sich bereits 1 Gast bedankt.

mzinKi

Schüler

  • »mzinKi« ist männlich

Beiträge: 79

Dabei seit: 12. Oktober 2007

Wohnort: Österreich - OÖ

Danksagungen: 25

  • Nachricht senden

6

Sonntag, 3. Februar 2008, 13:07

Also beim Öl hab ich bei meinem JTD115 keine Probleme! Braucht sogar Relativ wenig! was mich ziemlich wundert!
Von meinen 6 oder 5 Punkten (die er beim Check aufruft) hab ich seit Juli jez mal denn ersten Gebraucht!

Aber wie sagen sie so schnön ein bisschen "saftln" dürfen sie ja alle :D

Mein Stilo: 1.9 JTD 115 Dynamik


Es hat sich bereits 1 Gast bedankt.

mathiastc

Schüler

  • »mathiastc« ist männlich

Beiträge: 112

Dabei seit: 28. November 2005

Wohnort: Ostsee / Ostholstein

Danksagungen: 58

  • Nachricht senden

7

Montag, 4. Februar 2008, 14:53

Hi,

ich lasse regelmäßig die Inspektion lt. Scheckheft inkl. Ölwechsel machen und kontrolliere auch regelmäßig den Ölstand und mein Stilo verbraucht so gut wie kein Öl lt. Werkstatt und Kontrolle. Ist auch absolut trocken von unten...

Anscheinend habe ich einen von den wenigen Stilos erwischt, der keinen "Öldurst" hat. Fahrweise von sanft bis brachial alles dabei....

lg

mathiastc

Mein Stilo: früher 1,9 JTD 3-türer, heute GP Sport 1,4 T-Jet in Crossover schwarz metallic


Es hat sich bereits 1 Gast bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2806

  • Nachricht senden

8

Montag, 4. Februar 2008, 18:07

Servus,

Vorsicht, nicht Äpfel mit Birnen vergleichen. Der Ölverbrauch eines Benziners (<<Horst>>85) und eines Diesels kann nicht verglichen werden.

Ich habe zwischen den Inspektionsintervallen auch keinen Ölverbrauch und das von Anfang an (Diesel).



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Es hat sich bereits 1 Gast bedankt.

STILO83

Fortgeschrittener

  • »STILO83« ist männlich

Beiträge: 274

Dabei seit: 31. Januar 2008

Wohnort: St.Ruprecht-Austria

Danksagungen: 162

  • Nachricht senden

9

Montag, 4. Februar 2008, 22:37

Da muß ich Hartmut recht geben! Ist kein Vergleich Diesel und Benzin!
Ich hab auch nen Diesel und brauche auf 10tkm gar kein Öl!
Da ich Mechaniker bei Fiat bin kann ich aus erfahrung sagen das alle Benziner öl
brauchen! Da Abarth ist Spitzenreiter,da mußt schon fast Öl tanken und Benzin nachschauen!! :003: :003:
Aber bei mehr als einem Liter auf ca.3tkm würd ich mir Gedanken machen!

Mein Stilo: Cruisin on 20 inch Chrome...


Es hat sich bereits 1 Gast bedankt.
  • »felix4389« ist männlich

Beiträge: 932

Dabei seit: 1. August 2007

Danksagungen: 1180

  • Nachricht senden

10

Dienstag, 5. Februar 2008, 09:20

naja n bissl nervig ist das aber schon das man immer drauf achten muss..

ich bin aber noch ganz gut bedient mit meinem... glaube ich zumindest..

1-1,5l auf 10tkm (ich glaub aber ich müsste regelmäßiger nachsehen und nachkippen)

gibt es eigentlich irgendwelche anzeichen von erhöten öldurst? meine endrohre sind nämlich immer gut schwarz - könnte doch öl sein oder?

was passiert eigentlich im motor wenn er zu wenig öl hat? dass er schlecht geschmiert ist ist mir klar aber wie siehts denn mit dem sprit verbrauch aus? steigt der an auf grund der erhöten reibung?

Mein Stilo: 1.6er - geiler sound und eigentlich auch schnell genug


Es hat sich bereits 1 Gast bedankt.

STILO83

Fortgeschrittener

  • »STILO83« ist männlich

Beiträge: 274

Dabei seit: 31. Januar 2008

Wohnort: St.Ruprecht-Austria

Danksagungen: 162

  • Nachricht senden

11

Dienstag, 5. Februar 2008, 13:28

Hallo Felix,

bei ca.1-1,5l auf 10tkm brauchst dir keine Sorgen machen,das ist normal!!
Wenn du mit zuwenig Öl unterwegs bist dann gefährdest du deine Hydrostößel!
Das Öl wird natürlich auch viel heisser als sonst wenn du z.B nur noch 2,5l drin hast!!
Erhöhte Reibung hast du keine solange du Öldruck hast,sonst wäre dein Motor
schon lange hinüber!!
Es wäre also ratsam immer genügend Öl im Motor zu haben und auf keinen Fall
Ölsorten mischen-Verkockungsgefahr!! Tödlich für Hydrostößel!!

Mein Stilo: Cruisin on 20 inch Chrome...


Es hat sich bereits 1 Gast bedankt.
  • »darkman6« ist männlich

Beiträge: 582

Dabei seit: 7. März 2006

Wohnort: Thüringen

Danksagungen: 423

  • Nachricht senden

12

Dienstag, 5. Februar 2008, 20:11

bei meinen 1.6er waren auch mal fast 1 liter öl auf 1000 km hat sich jetzt gebessert. da ich von castrol das A1 5W-30 Fahre.
bei mir muß ich alle 4000km nen liter nachschütten je nach fahrweise und fahrstrecken.

habe noch das problem das ich so weißen schaum am meßstab sowie einfüllstutzen haben. habe kein kühlwasser verlust oder ähnliches. soll wohl an der vielen kurzstrecke liegen

Mein Stilo: 1.6er 16V,Tempomat,2-Zonen klimatronic,dämmerungssensor,regensensor.einparkhilfe,getönte scheiben,aez xylo 7x17 mit 215/45er, 30er eibach, navi tomtom, Soundsystem. mattig grill, Novitec scheinwerferleisten; Bosi Edelstahl sportauspuff 148x75,


Es hat sich bereits 1 Gast bedankt.

Mephistilo

Meister

  • »Mephistilo« ist männlich

Beiträge: 2 337

Dabei seit: 2. Dezember 2005

Danksagungen: 2414

  • Nachricht senden

13

Dienstag, 5. Februar 2008, 20:53

Zitat

soll wohl an der vielen kurzstrecke liegen


Ja, kann durchaus sein. Ein Kumpel hat das Gleiche bei seinem, wahrscheinlich, weil seine Freundin den Stilo viel Kurzstrecke (immer nur paar hundert meter) gefahren hat. Kühlwasserverlust hat er auch keinen, Kompression ist wohl in Ordnung.

Mein Auto: 1998 CRX Del Sol + 2015 Ford Focus Turnier


Es hat sich bereits 1 Gast bedankt.

STILO83

Fortgeschrittener

  • »STILO83« ist männlich

Beiträge: 274

Dabei seit: 31. Januar 2008

Wohnort: St.Ruprecht-Austria

Danksagungen: 162

  • Nachricht senden

14

Mittwoch, 6. Februar 2008, 12:19

Das stimmt! Das kommt von den Kurzstrecken!!
Da bildet sich Kondeswasser(Mehr als sonst),daher der weiße Schaum!!

Mein Stilo: Cruisin on 20 inch Chrome...


Es hat sich bereits 1 Gast bedankt.

<<Horst>>85

Schüler

  • »<<Horst>>85« ist männlich
  • »<<Horst>>85« ist der Autor dieses Themas

Beiträge: 132

Dabei seit: 25. Dezember 2006

Wohnort: Spiesen-Elversberg (Neunkirchen)

Danksagungen: 49

  • Nachricht senden

15

Samstag, 9. Februar 2008, 12:18

Dann mal danke danke an euch alle ich hab mal bisjen rumgehört un gesagt bekommen das bei 9000 km 2 liter öl im normal bereich sind ich werd jetzt halt öfter nach dem öl schauen müssen....

so dann immer gute fahrt und noch ein schönes wochenende gruß horst

Mein Stilo: Stilo Active 1,6 16v 103PS, CC , 7/5 x 17 215/45/17, eibach sport System 50/30, Lederlenkrad,


Es hat sich bereits 1 Gast bedankt.

Bourni007

Schüler

  • »Bourni007« ist männlich

Beiträge: 55

Dabei seit: 10. September 2007

Wohnort: Augsburg

Danksagungen: 118

  • Nachricht senden

16

Mittwoch, 13. Februar 2008, 20:49

RE: ziehmlich hoher ölverbrauch?

Zitat

Original von <<Horst>>85
Hallo gemeinde ich wollt mal so etwas kleines fragen also ich bin heut zu nem kumpel gefahren und in einer kurve ging die ölkannne an für ca 1 sec mit meldung motor abstellen als ich dan beim kumpel war schaute ich nach dem ölstaab und da wahr nur noch an der spitze öl also hab ich mal gudd nachgegossen aber das öl ist noch nicht ganz 9000 km drin ist ja beim zylinderkopfdichtungswechsel mitgemacht worden
was kann das sein oder ist das "normal"
freu mich auf feedback und danke schonmal gruß horst



hahaha zu geil ^^ genau das gleiche hatte ich bei meinem abarth stilo... 3,5 liter haben die nachfüllen müssen oO aber is glaub kein wunder wie ich den immer trappe ^^ ja mir haben die auch gesagt das die fiats gut öl schlucken

grüße bruno

Mein Stilo: Fiat Stilo Abarth, 170 PS der Rest is doch klar :D


Es hat sich bereits 1 Gast bedankt.

Mephistilo

Meister

  • »Mephistilo« ist männlich

Beiträge: 2 337

Dabei seit: 2. Dezember 2005

Danksagungen: 2414

  • Nachricht senden

17

Mittwoch, 13. Februar 2008, 21:41

Zitat

das die fiats gut öl schlucken


...ja, das hat man davon. Mein Bravo brauchte kein Öl, dafür schluckte er mehr Sprit. Der Stilo verbraucht weniger, das gesparte Geld stecke ich in Öl...irgendwas is ja immer... :102:

Mein Auto: 1998 CRX Del Sol + 2015 Ford Focus Turnier


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen