Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

SmartTools Blogs

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 25218

  • Nachricht senden

1

Montag, 26. Juni 2006, 23:08

Benachrichtigung bei PNs

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus,

wollte fragen ob ich der einzige bin der bei PNs keine benachrichtung mehr per mail bekommt. in den Profil-Einstellungen ist es aktiviert, aber bei den letzten 3-4 PNs hab ich keine Mail bekommen über neue PNs!

Ist das nur bei mir so?????

gruß Chris
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

2

Montag, 26. Juni 2006, 23:52

Hab es grade getestet und es funktioniert einwandfrei... ;)

Bitte nochmal Deine Einstellungen prüfen!

Eventuell werden die Mails von uns bei Dir gefiltert... :(
Welchen Provider (@...?) hast Du?

Aktuell wohl kritisch: AOL, GMX

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 25218

  • Nachricht senden

3

Dienstag, 27. Juni 2006, 00:58

ich hab AOL

hat aber bis vor kurzem alles einwandfrei funktioniert!

gruß chris
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.
  • »Stilo Blau« ist männlich

Beiträge: 782

Dabei seit: 9. Juni 2005

Wohnort: Gelsenkirchen

Danksagungen: 703

  • Nachricht senden

4

Dienstag, 27. Juni 2006, 09:55

Ich hab´GMX und alles perfekt :!:

Rainer


www.jux.de

Mein Stilo: GP 75 PS Diesel


Es hat sich bereits 1 Gast bedankt.
  • »Stilonmass« ist weiblich

Beiträge: 811

Dabei seit: 14. Juni 2005

Wohnort: Köln - Pulheim

Danksagungen: 789

  • Nachricht senden

5

Donnerstag, 29. Juni 2006, 12:15

hm, bei mir kommt auch keine benachrichtigung mehr :-( hab auch GMX
Lieben Gruß

Jule
:PDT_rev:


:PDT_old:Lieber Nürburgring als Ehering! :PDT_pop:

Mein Stilo: Leider verkauft!! Es war ein Stilo 3T Dynamic, 1,6l, imolagelb --> AKTUELL Opel Agila 1,2l


Es hat sich bereits 1 Gast bedankt.

Claudine

Fortgeschrittener

  • »Claudine« ist weiblich

Beiträge: 527

Dabei seit: 24. September 2005

Wohnort: Weinheim

Danksagungen: 475

  • Nachricht senden

6

Donnerstag, 29. Juni 2006, 12:36

hallo,

bei mir kommt auch keine benachrichtigung mehr, sonst war alles okay! :-(
Stilo (verkauft) und Croma=320 PS

Mein Auto: Ford S max


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 25218

  • Nachricht senden

7

Sonntag, 16. Juli 2006, 10:53

bei mir funktioniert es wieder! hast du was geändert @hajö????

gruß chris
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

knallkapsel

Mitgliedschaft beendet

8

Sonntag, 16. Juli 2006, 18:03

Hallöchen,

bei mir funzt es nicht, habe VERSATEL NORD als Anbieter.

Eumel

Mitgliedschaft beendet

9

Montag, 4. Dezember 2006, 15:17

Es gibt scheinbar noch ganz andere Varianten.

Heute 12:11 Uhr bekam ich eine E-Mail über eine private Nachricht.
Die E-Mail ist ja ohne Probleme,über Gmx,angekommen.

Nur die Nachricht ist nicht zu finden. :-(

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 25218

  • Nachricht senden

10

Montag, 4. Dezember 2006, 18:22

also ich habe auch wieder probleme mit der benachrichtigung! je nach absender der PN bekomme ich mal eine Email und mal nicht.

Ganz komisch geschichte! wie gesagt, AOL

gruß Chris
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

11

Montag, 4. Dezember 2006, 18:26

Leider hängt es vom Provider ab, ob und zu welchem Zeitpunkt unsere Emails durch kommen... :(

Grad bei AOL, GMX und ähnlichen Diensten klappt das oftmals leider nicht!

Die PN's findest Du in Deinem Posteingang... Aufzurufen über das Portal in der rechten Spalte!

Auch zu beachten ist, dass nur bei der ersten PN eine Nachricht per Email verschickt wird, bis Du dann eben wieder angemeldet warst. Dann erfolgt erst wieder ne Email bei PN!

Außerdem müsste ein Fenster aufgehen, wenn neue Nachrichten seit dem letzten einloggen da sind, in dem Du die PN's siehst (PopUp) und da kannst Du auch direkt drauf klicken...

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es hat sich bereits 1 Gast bedankt.
  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1679

  • Nachricht senden

12

Montag, 4. Dezember 2006, 18:30

Bei mir klappt beides nicht.

Weder Popup (JA, der Blocker ist deaktiviert) noch Email bei PN.

Jens

EDIT!!

Mpf! Auf folgende Frage sollte mit "JA" geantwortet werden, bzw. "JA" eingestellt sein: Möchten Sie per E-Mail über neue PNs benachrichtigt werden?

Aber Popup funktioniert ne!

Jens

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bravoheizer« (4. Dezember 2006, 18:33)

Mein Stilo: steht zum Verkauf :-(


Es hat sich bereits 1 Gast bedankt.

Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

13

Montag, 4. Dezember 2006, 18:34

Da gibt es auch ne Option, schau mal ob der PupUp vielleicht auch deaktiviert ist... ;)

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es hat sich bereits 1 Gast bedankt.
  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1679

  • Nachricht senden

14

Montag, 4. Dezember 2006, 18:35

Zitat

Original von Hajö
Da gibt es auch ne Option, schau mal ob der PupUp vielleicht auch deaktiviert ist... ;)

Gruß
Hajö :)


:grin: :grin: :grin:
Ne, ne. Da steht "JA" drin :lol:

Mein Stilo: steht zum Verkauf :-(


Es hat sich bereits 1 Gast bedankt.

Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

15

Montag, 4. Dezember 2006, 18:37

Dann weiss ich es leider auch nicht... :PDT_nknw:

Welcher Browser?

Vielleicht doch nochmal die Blocker Einstellungen prüfen! ;)

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es hat sich bereits 1 Gast bedankt.
  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1679

  • Nachricht senden

16

Montag, 4. Dezember 2006, 18:39

Zitat

Original von Hajö
Dann weiss ich es leider auch nicht... :PDT_nknw:

Welcher Browser?

Vielleicht doch nochmal die Blocker Einstellungen prüfen! ;)

Gruß
Hajö :)


Mozilla Firefox

Ich check mal eben die pops ab Einstellungen.

Mein Stilo: steht zum Verkauf :-(


Es hat sich bereits 1 Gast bedankt.
  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1679

  • Nachricht senden

17

Montag, 4. Dezember 2006, 18:43

Zitat

Original von Bravoheizer

Zitat

Original von Hajö
Dann weiss ich es leider auch nicht... :PDT_nknw:

Welcher Browser?

Vielleicht doch nochmal die Blocker Einstellungen prüfen! ;)

Gruß
Hajö :)


Mozilla Firefox

Ich check mal eben die pops ab Einstellungen.


Popups blockieren ist deaktiviert!

Ich weis aiuch nicht. Naja, wenigstens E-Mails bekomme ich bei PN und da kommt dann ein Popup: Message waiting!" :grin:

Und irgendwann lerne ich auch den Unterschied zwischen "Zitieren-" und "Ändern-Button" :oops:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bravoheizer« (4. Dezember 2006, 18:44)

Mein Stilo: steht zum Verkauf :-(


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 25218

  • Nachricht senden

18

Montag, 4. Dezember 2006, 18:50

das mit dem pop up habe ich auch eingestellt und das funktioniert perfekt! im moment funktionieren pn´s auch wieder!

ich bin verwirrt :roll:

gruß chris
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Eumel

Mitgliedschaft beendet

19

Montag, 4. Dezember 2006, 21:12

Zitat

Original von Hajö
Leider hängt es vom Provider ab, ob und zu welchem Zeitpunkt unsere Emails durch kommen... :(

Grad bei AOL, GMX und ähnlichen Diensten klappt das oftmals leider nicht!

Gruß
Hajö :)


Wie wahr.
Wie ich gerade feststellte,war die Benachrichtigung zwar von 12:11 Uhr
a b e r vom 08.September 2006. :lol:

Es hat sich bereits 1 Gast bedankt.

mausi309

Fortgeschrittener

  • »mausi309« ist weiblich

Beiträge: 166

Dabei seit: 21. September 2006

Wohnort: wohne seit feb:2009 in HSK nähe marsberg

Danksagungen: 99

  • Nachricht senden

20

Dienstag, 5. Dezember 2006, 07:54

hallo

hallo und guten morgen bei mir geht es ich habe auch gmx,ich habe keine probleme glg sylvia :wink:
mein Auto ist mein baby :oops:,drum schau ich ganz lieb drauf :oops:

Mein Stilo: 1,9 jtd schwarz 3 türer


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen