Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

SmartTools Blogs
  • »Bravoheizer« ist männlich
  • »Bravoheizer« ist der Autor dieses Themas

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1679

  • Nachricht senden

1

Freitag, 4. Januar 2008, 23:26

Bots im Forum??? Wozu das denn?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Wozu sind die da?



Jens

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bravoheizer« (4. Januar 2008, 23:26)

Mein Stilo: steht zum Verkauf :-(


Es haben sich bereits 2 Gäste bedankt.
  • »Bravoheizer« ist männlich
  • »Bravoheizer« ist der Autor dieses Themas

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1679

  • Nachricht senden

2

Freitag, 4. Januar 2008, 23:29

Hab gerade gelesen, das die nicht vom Forum stammen, sondern von anderen (Suchmaschinen?)

Googlebot- kommt von Google

Gleichen die so ihr Suche ab???

Jens

Und den "Ändern-Button" finde ich beim nächsten mal auch :oops: :oops: :oops:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bravoheizer« (4. Januar 2008, 23:30)

Mein Stilo: steht zum Verkauf :-(


Es haben sich bereits 2 Gäste bedankt.

Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

3

Freitag, 4. Januar 2008, 23:31

Hallo Jens,

diese Bots sind Suchmaschinen die unser Board besuchen.

Nutzen so wie Du die Links zu Themen, Bereichen etc. um Inhalte zu finden und zu indexieren... Ohne diese Bots, gäbe es keine Einträge in Suchmaschinen... ;)

Man meldet bei Google und anderen Suchmaschinen seine Seite/Domain an und dann kommen die Bots und schauen sich das ganze mal an und nehmen einen dann auf.

Die kommen dann halt regelmäßig und suchen nach neuen Inhalten für den Index.

Gruß
Hajö :)

PS: den Button hab ich gefunden... Einsicht ist der besten Anfang... :lol:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hajö« (4. Januar 2008, 23:32)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 2 Gäste bedankt.
  • »Bravoheizer« ist männlich
  • »Bravoheizer« ist der Autor dieses Themas

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1679

  • Nachricht senden

4

Freitag, 4. Januar 2008, 23:38

:PDT_bot: Jutn Tach! Ich bin ein Bot. Ich schau jetzt öffters hier rein!
:PDT_gaz: Und lese mir euer Zeugs mal so durch.

:PDT_old: So wie Hajö gerade erklärt hat.


:lol: :lol: :lol:

Gut erklärt Hajö!

Danke!

Jens, der jetzt öffters den "Ändern-Button" nutzen will :oops:

Mein Stilo: steht zum Verkauf :-(


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen