Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

1

Freitag, 30. September 2005, 15:20

Datenbank-Server Probleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

heute Mittag hatten wir leider Probleme mit dem Datenbank-Server.

Dies führte bedauerlicher Weise zu einem Ausfall der Seite zwischen 14 und 15 Uhr ! Falls Ihr in dieser Zeit versucht hab die Seite zu besuchen und eine Fehlermeldung kam, bitte ich um entschuldigung !!!

Inzwischen ist der Fehler gefunden und wie Ihr seht behoben. Datenverlust gab es hierdurch nicht (Backup-Systeme) und eigentlich sollte nun alles wieder wie gewohnt laufen.

Da einige Jobs noch laufen, kann es jedoch dazu kommen, daß es ab und an ein bisschen länger dauert, bis eine Seite fertig geladen ist... Diese Umstände bitte ich zu entschuldigen ! Ab 16:30 Uhr müsste dann alles auch in gewohnter Geschwindigkeit geladen werden.

Viel Spaß weiterhin im Board.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen