Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

olli79

Anfänger

  • »olli79« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 30. Januar 2015

Danksagungen: 8

  • Nachricht senden

1

Freitag, 30. Januar 2015, 19:52

Gas wird nicht mehr angenommen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

vorab: ich hab kaum Ahnung von Autos und brauche Hilfe bei der Fehlersuche, da die Werkstatt mir momentan nicht so wirklich Hoffnung macht. Google und Co. haben nicht so wirklich geholfen, eher ein guter Freund mit einer Idee, dazu mehr später.

Ich fahre einen Stilo MW JTD 115 BJ 05, ist bei ca. 185.000 km. Er war regelmäßig in freuen Werkstätten (verschiedene wegen Umzüge) zur Kontrolle und Wartung. Vor zwei Wochen hab ich ausversehen Ultimate Diesel (so langsam werde ich unsicher, aber Ultimate Super für 1,16 wäre zu günstig) anstatt normal Diesel getankt, sollte ja einen positiven Effekt haben meinem Verständnis nach. Leider lag ich dann mit Grippe flach und der Wagen stand erst mal ein paar Tage. Die letzten Tage war es dann zwischen 0-5 Grad kalt, Temperaturen wo mein Stilo immer mal etwas "brummiger" ist beim warm werden, aber das ist schon so, seitdem ich ihn habe. Problem war eher, dass ich ca. 2 - 5 Minuten unterwegs bin, das ist auch gerne die typische Zeit wo die Lüftung (Klima) zuschaltet und dann nimmt er kein Gas mehr. Erst war das immer an Ampeln oder Kreuzungen. Viel Gas geben hat dann geholen, nach langer Zeit hat er dann mal reagiert und musste hochtourig weiter fahren. Ein mal ist er auch aus gegangen und wollte nicht mehr ansprichen, zig Versuche später hatte es dann aber zum Glück funktioniert.
Da ich viel Autobahn fahre war das Problem da nie aufgetaucht und in der Werkstatt hatte man erst mal den Luftfilter gewechselt. Nun ist mir das aber im fünften Gang beim überholen passiert und zwar mehrfach hintereinander. Wenn der Wagen dann mal warm ist, kommt es nicht mehr so häufig wenn überhaupt vor. Irgendwie werde ich das Gefühl nicht los, dass die Klima da mit rein spielt, aber da der Stilo mittlerweile im Winter auch nur noch beschlägt bin ich auf die Lüftung angewiesen.

Ab wieder zur Werkstatt und da springt er nun nach der Probefahrt gar nicht mehr an... Man ist etwas ratlos. Der o.g. Freund warf mal LMM in die Runde und meinte, dass das wenigstens was ist, was auch ich als Leihe selber machen könnte?!? Aber bevor ich jetzt irgendwas mache: habt Ihr eine Idee, kommt Euch das bekannt vor, ist das vielleicht sogar eine Stilo Macke?

Ich wäre Euch so dankbar für Hilfe, der Wagen sollte min. noch zwei Jahre halten...

Viele Grüße

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »olli79« (30. Januar 2015, 19:59)


Es haben sich bereits 8 Gäste bedankt.

amburgo

Schüler

Beiträge: 113

Dabei seit: 23. März 2009

Danksagungen: 5

  • Nachricht senden

2

Freitag, 30. Januar 2015, 20:23

Hi, suche mal nach dem AGR. Ist verrusst und bleibt offen stehen. Entweder veruche, es zu reinigen, mir war das zu blöd.. Ist eine fiese Pampe, hab einfach ein neues eingebaut.

Mein Stilo: 115 JTD 5porte


amburgo

Schüler

Beiträge: 113

Dabei seit: 23. März 2009

Danksagungen: 5

  • Nachricht senden

3

Freitag, 30. Januar 2015, 20:27

Einbau und Ausbau ist nicht schwierig.
Sent from my WP

Mein Stilo: 115 JTD 5porte


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!