Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Milar

Fortgeschrittener

  • »Milar« ist männlich
  • »Milar« ist der Autor dieses Themas

Beiträge: 186

Dabei seit: 13. Juni 2006

Wohnort: Thüringen

Danksagungen: 111

  • Nachricht senden

1

Dienstag, 3. Juli 2007, 18:47

Passwort lässt sich nicht ändern

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich hab seit einiger Zeit das Problem, dass ich mein Zugangspasswort nicht ändern kann. Aber ich bekomme jedes mal die Meldung: "Sie haben ein falsches Passwort eingegeben."

Obwohl ich mich mit dem aktuellen gerade eben eingloggt habe und das neue mehrfach auf korrekte Schreibweise geprüft habe.

Kann mir da jemand nen Rat geben?

Mein Stilo: JTD80 Active, Powerrail 5, Eibach Pro-Fahrwerk 30mm, Azev "M" 8,5x18, HU: Kenwood DNX8220BT, FS: Brax Matrix 6.1@Helix HXA20X + Diabolo D19@Helix HXA20X, Sub: DigitalDesigns 1508 @ Steg K2.02


  • »BaBy JOe« ist männlich

Beiträge: 1 081

Dabei seit: 18. Mai 2005

Wohnort: Stuttgart - West

Danksagungen: 831

  • Nachricht senden

2

Dienstag, 3. Juli 2007, 19:50

Hallo Milar,

ich lass dir nochmal ein neues Passwort generieren.
Versuch es dann noch einmal...

Falls es dann nicht klappt meld dich einfach nochmal ok

Gruß
Joe
Gruß
BaBy JOe

Mein Stilo: 1.2/3T/rosso tiziano/Winterpaket/Mp3/17'' RH Tecnic mit 225er Continental


Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

3

Dienstag, 3. Juli 2007, 20:22

Hallo Milar,

manchmal kann es beim ersten anmelden auch an der "sicheren Übertragung" des Passworts liegen... Hier einfach bei der ersten Anmeldung nach Änderung den Haken raus.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Milar

Fortgeschrittener

  • »Milar« ist männlich
  • »Milar« ist der Autor dieses Themas

Beiträge: 186

Dabei seit: 13. Juni 2006

Wohnort: Thüringen

Danksagungen: 111

  • Nachricht senden

4

Dienstag, 3. Juli 2007, 21:09

Na super, jetzt gings. Scheint mit dem AOL Browser nicht so ganz zu klappen.

Mit dem Internet Explorer und ohne das Häckchen bei der verschlüsselten Übertragung gings.

Danke!

Mein Stilo: JTD80 Active, Powerrail 5, Eibach Pro-Fahrwerk 30mm, Azev "M" 8,5x18, HU: Kenwood DNX8220BT, FS: Brax Matrix 6.1@Helix HXA20X + Diabolo D19@Helix HXA20X, Sub: DigitalDesigns 1508 @ Steg K2.02


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen