Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

K_1.6

Fortgeschrittener

  • »K_1.6« ist männlich
  • »K_1.6« ist der Autor dieses Themas

Beiträge: 224

Dabei seit: 22. Juli 2005

Wohnort: Nabburg - Oberpfalz

Danksagungen: 240

  • Nachricht senden

1

Dienstag, 2. August 2005, 22:37

Problem mit automatischer Anmeildung bei stilo.info

Wird nicht angezeigt, wenn Sie angemeldet sind!

Tach!

Hab das Problem, dass ich nicht automatisch angemeldet werde wenn ich auf stilo.info gehe obwohl ich das Häkchen bei "Remember me" drin hab.

Benutze den IE6.

mfg K

Mein Stilo: 1.6L 16V / FormelK Gewinde-FW / Novitec Frontlippe / Novitec Seitenschweller / Cadamuro Heckschürze / 8x18 Proline PE mit 215/40 / Remus 4x84 Duplex ESD / Sportgrill Merkur / Böser Blick / etc. usw...


Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

2

Dienstag, 2. August 2005, 22:57

Hallo K_1.6,

da das Board Cookie verwendet, um Dich wieder zu erkennen, denke ich, daß es daran liegt, daß Dein Browser (oder eine andere Software wie Norton Internet Security oder sowas) Cookies nicht, oder nur eingeschränkt speichert und Du daher keinen gültigen "dabei" hast, wenn Du wieder im Board ankommst... ;)

Bitte einfach mal die Einstellung a) im Browser und b) andere Software auf Deinem Rechner checken und ggf. anpassen ! :)

Hoffe Dir geholfen zu haben !

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


K_1.6

Fortgeschrittener

  • »K_1.6« ist männlich
  • »K_1.6« ist der Autor dieses Themas

Beiträge: 224

Dabei seit: 22. Juli 2005

Wohnort: Nabburg - Oberpfalz

Danksagungen: 240

  • Nachricht senden

3

Dienstag, 2. August 2005, 23:16

Bei mir war unter Extras->Internetoptionen->Datenschutz->Erweitert

die automatische Cookiebehandlung aktiviert und so hat der IE anscheinend immer geblockt[schild=9 fontcolor=FF0000 shadowcolor=000000 shieldshadow=1]*windoofliebhab"[/schild]


Jetzt funztz! :Banane35:

Mein Stilo: 1.6L 16V / FormelK Gewinde-FW / Novitec Frontlippe / Novitec Seitenschweller / Cadamuro Heckschürze / 8x18 Proline PE mit 215/40 / Remus 4x84 Duplex ESD / Sportgrill Merkur / Böser Blick / etc. usw...


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen