Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

SmartTools Blogs

thecustomstilo

Fortgeschrittener

  • »thecustomstilo« ist männlich
  • »thecustomstilo« ist der Autor dieses Themas

Beiträge: 258

Dabei seit: 6. November 2005

Wohnort: gelsenkirchen

Danksagungen: 88

  • Nachricht senden

1

Donnerstag, 25. Januar 2007, 13:36

Probleme beim einstellen von Fotos im Beitrag

Wird nicht angezeigt, wenn Sie angemeldet sind!

hoffe er gefällt euch noch :))) hier mal ein paar pics innen raum ist noch in arbeit!!

Mein Stilo: customstyl


Es hat sich bereits 1 Gast bedankt.

digi

Schüler

  • »digi« ist männlich

Beiträge: 160

Dabei seit: 16. Januar 2007

Wohnort: Frankfurt a.M./Galatina (LE), Italia

Danksagungen: 82

  • Nachricht senden

2

Donnerstag, 25. Januar 2007, 13:41

hm bin ich blind?? :shock: :shock:
ich seh keine bilder! meno brauch ne brille *heul*

gruß digi
Wie man(n) mit dem Auto umgeht, so geht es mit dir um!! ;-)

Mein Stilo: Hab noch keinen :-( *mega-heul*


Es hat sich bereits 1 Gast bedankt.

thecustomstilo

Fortgeschrittener

  • »thecustomstilo« ist männlich
  • »thecustomstilo« ist der Autor dieses Themas

Beiträge: 258

Dabei seit: 6. November 2005

Wohnort: gelsenkirchen

Danksagungen: 88

  • Nachricht senden

3

Donnerstag, 25. Januar 2007, 13:48

sorry aber kriege die bilder leider nicht rein weiß nicht warum kp

Mein Stilo: customstyl


Es hat sich bereits 1 Gast bedankt.

digi

Schüler

  • »digi« ist männlich

Beiträge: 160

Dabei seit: 16. Januar 2007

Wohnort: Frankfurt a.M./Galatina (LE), Italia

Danksagungen: 82

  • Nachricht senden

4

Donnerstag, 25. Januar 2007, 14:01

wenn sie eine gewisse größe überschreiten, kannst du sie leider nicht posten. Kommt auch auf das format der bilder an, aber hier erkennt er so gut wie alle. Achte mal auf die größe, es steht auch beschrieben wie groß sie max sein können.

Maximale Anzahl an Dateianhängen: 5
Maximale Dateigröße: 100 KB
Erlaubte Endungen: gif, jpg, jpeg, png, bmp, zip, txt, wmv, mpeg


gruß digi
Wie man(n) mit dem Auto umgeht, so geht es mit dir um!! ;-)

Mein Stilo: Hab noch keinen :-( *mega-heul*


Es hat sich bereits 1 Gast bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2806

  • Nachricht senden

5

Donnerstag, 25. Januar 2007, 15:55

ich will Bilder sehen :022:



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Es hat sich bereits 1 Gast bedankt.

thecustomstilo

Fortgeschrittener

  • »thecustomstilo« ist männlich
  • »thecustomstilo« ist der Autor dieses Themas

Beiträge: 258

Dabei seit: 6. November 2005

Wohnort: gelsenkirchen

Danksagungen: 88

  • Nachricht senden

6

Donnerstag, 25. Januar 2007, 16:31

also die datei ist 100kb und jpeg

Mein Stilo: customstyl


Es hat sich bereits 1 Gast bedankt.
  • »Puntodrom« ist männlich

Beiträge: 1 244

Dabei seit: 4. Juli 2005

Wohnort: Hannover

Danksagungen: 772

  • Nachricht senden

7

Donnerstag, 25. Januar 2007, 16:35

schick sie mir einfach mal an d.werwein@gmx.de

dann lad ich sie hoch.

Mein Stilo: Infos auf www.it-s.org


Es hat sich bereits 1 Gast bedankt.

Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

8

Donnerstag, 25. Januar 2007, 16:39

Hallo zusammen,

da es hier eher um Handling vom Board geht, hab ich dieses Thema zum Support verschoben! Sollte sich hier die Möglichkeit ergeben die Fotos einzustellen, bitte ein neues Thema aufmachen. Mit dem Inhalt hat das keine Sinn mehr... ;)

Thema hab ich auch angepasst: vorher "der neue customstilo"

@thecustomstilo
Welches Problem gibt es denn?
Fehlermeldung?
Info?

Vielleicht kann ich ja weiterhelfen, aber mit den Infos etwas schwierig!

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es hat sich bereits 1 Gast bedankt.

thecustomstilo

Fortgeschrittener

  • »thecustomstilo« ist männlich
  • »thecustomstilo« ist der Autor dieses Themas

Beiträge: 258

Dabei seit: 6. November 2005

Wohnort: gelsenkirchen

Danksagungen: 88

  • Nachricht senden

9

Donnerstag, 25. Januar 2007, 17:09

ich wollte die bilder hochladen aber es funktioniert nicht wegen zu groß keine ahnung obwohl die 100kb sind

Mein Stilo: customstyl


Es hat sich bereits 1 Gast bedankt.

Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

10

Donnerstag, 25. Januar 2007, 17:30

Pixelgröße der Fotos 640x480 Pixel oder 640x427 Pixel?

Da könnte auch der Fehler liegen... ;)

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es hat sich bereits 1 Gast bedankt.

Alzheimer

Fortgeschrittener

  • »Alzheimer« ist männlich

Beiträge: 229

Dabei seit: 25. November 2006

Wohnort: Wiesloch bei Heidelberg

Danksagungen: 152

  • Nachricht senden

11

Donnerstag, 25. Januar 2007, 18:26

Ich hatte mal das selbe Prob mit Bildern die knapp 100 kb gross sind, geköst wurde das, nachdem ich sie in knapp unter 90kb komprimiert hatte.

Hoffe das hilft.



Munter weiterkomprimiert,

Grüsse Sascha
Edit by Hajö: Signatur entfernt! Bitte Regeln zu Signaturen beachten!
Ich find das Bildchen nimmer :102: :100:
:iamwithstupid:
- Ich habe fertig -

Mein Stilo: Abarth Selespeed in Imolagelb. 40/30mm Tiefergelegt, fährt 17" Alus mit 225er Reifchen. Edelstahl ESD. CN+ mit 4-Kanal Chinchausgängen.


Es hat sich bereits 1 Gast bedankt.

Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

12

Donnerstag, 25. Januar 2007, 18:28

Hmmmmmm seltsam...

Gut, ein Foto braucht immer etwas mehr Speicherplatz auf dem Datenträger als angezeigt, aber unter 90KB ist schon deutlich unter der Grenze... :(

Probiert es bitte nochmal und gebt mir ne Rückmeldung!

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es hat sich bereits 1 Gast bedankt.

thecustomstilo

Fortgeschrittener

  • »thecustomstilo« ist männlich
  • »thecustomstilo« ist der Autor dieses Themas

Beiträge: 258

Dabei seit: 6. November 2005

Wohnort: gelsenkirchen

Danksagungen: 88

  • Nachricht senden

13

Donnerstag, 25. Januar 2007, 18:42

neuer versuch

so jetzt hat es geklappt hier die pics von the new customstilo

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »thecustomstilo« (25. Januar 2007, 18:47)

Mein Stilo: customstyl


Es hat sich bereits 1 Gast bedankt.

Alzheimer

Fortgeschrittener

  • »Alzheimer« ist männlich

Beiträge: 229

Dabei seit: 25. November 2006

Wohnort: Wiesloch bei Heidelberg

Danksagungen: 152

  • Nachricht senden

14

Donnerstag, 25. Januar 2007, 18:46

Also ich seh Bilder...FETTE Lackierung!

Munter weiterlackiert,

Grüsse Sascha
Edit by Hajö: Signatur entfernt! Bitte Regeln zu Signaturen beachten!
Ich find das Bildchen nimmer :102: :100:
:iamwithstupid:
- Ich habe fertig -

Mein Stilo: Abarth Selespeed in Imolagelb. 40/30mm Tiefergelegt, fährt 17" Alus mit 225er Reifchen. Edelstahl ESD. CN+ mit 4-Kanal Chinchausgängen.


Es hat sich bereits 1 Gast bedankt.

Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

15

Donnerstag, 25. Januar 2007, 19:18

Das Problem scheint gelöst zu sein... ;)

Hier sind die Bilder zu finden: hier sind endlich die neuen bilder von thenewcustomstilo

Reaktionen zu den Fotos bitte auch dort.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es hat sich bereits 1 Gast bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2806

  • Nachricht senden

16

Freitag, 26. Januar 2007, 11:30

Servus,

100 KB sind nicht gleich 100 KB. Es kommt darauf an, wo du die Dateigröße abliest.

Bspl.:
Größe einer jpg-Datei in den Datei-Eigenschaften: 5,09 KB (5.220 Bytes)
Größer der gleichen jpg-Datei im Dateiordner (Anzeige der Details): 6 KB

Und genau da ist der springende Punkt, ob du es einstellen kannst oder nicht.



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen