Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Asr

weili1.9

Anfänger

  • »weili1.9« ist männlich
  • »weili1.9« ist der Autor dieses Themas

Beiträge: 20

Dabei seit: 20. Dezember 2007

Wohnort: Österreich

Danksagungen: 29

  • Nachricht senden

1

Sonntag, 13. Januar 2008, 15:11

Asr

Wird nicht angezeigt, wenn Sie angemeldet sind!

hi leute !
hab mal eine frage:
wenn ich dass ASR eingeschalten habe und ich ins "rutschen" komme blinkt ein dreieck mir einem pfeil herum... ist dass das zeichen fürs ASR oder fürs ESP? hat das ASR ein anderes lämpchen bzw. zeichen ??

lg flo

Mein Stilo: Stilo 1,9 JTD


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 835

  • Nachricht senden

2

Sonntag, 13. Januar 2008, 15:21

ASR sowie ESP haben das selbe Symbol. Wenn du ins Rutschen kommst meldet sich ehr das ESP. Oder meinst du durchdrehende Räder? Dann isset das ASR...

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


weili1.9

Anfänger

  • »weili1.9« ist männlich
  • »weili1.9« ist der Autor dieses Themas

Beiträge: 20

Dabei seit: 20. Dezember 2007

Wohnort: Österreich

Danksagungen: 29

  • Nachricht senden

3

Sonntag, 13. Januar 2008, 15:23

es blinkt immer das dreieck mit dem pfeil (z.b. auf schneefahrbahn.) aber ich hab in der bedienungsanleitung auch ein zeichen (oben im drehzahlmesser) gesehen mit einem rad das "rutscht"

lg

Mein Stilo: Stilo 1,9 JTD


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 835

  • Nachricht senden

4

Sonntag, 13. Januar 2008, 15:30

Schau mal hier, das Thema gabs schonmal:

ESP; ASR Frage

oder

ASR ein- und ausschalten. Leuchte?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tuppa« (13. Januar 2008, 15:33)

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


weili1.9

Anfänger

  • »weili1.9« ist männlich
  • »weili1.9« ist der Autor dieses Themas

Beiträge: 20

Dabei seit: 20. Dezember 2007

Wohnort: Österreich

Danksagungen: 29

  • Nachricht senden

5

Sonntag, 13. Januar 2008, 15:40

dankeschön !! glaub mein problem is gelöst ;)

lg flo

ps.: hoff i habs richtig verstanden ---> wenn ich ASR und ESP hab leuchtet immer nur die ESP leuchte ob das ASR jetzt arbeitet oda ausgeschaltet is

Mein Stilo: Stilo 1,9 JTD


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 835

  • Nachricht senden

6

Sonntag, 13. Januar 2008, 15:47

Ja, wie bereits geschrieben gibt es für beides nur eine Leuchte und zwar die vom ESP. Das Symbol vom ASR ist außer funktion...

Gruß, Tuppa

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tuppa« (13. Januar 2008, 15:49)

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen