Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Hartmut

Anfänger

  • »Hartmut« ist männlich
  • »Hartmut« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 1. März 2006

Wohnort: Bielefeld

Danksagungen: 3

  • Nachricht senden

1

Dienstag, 6. März 2012, 02:59

Aussen-Temperaturanzeige lügt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Stilofahrer

Seid einiger Zeit spinnt die Temperaturanzeige für aussen.
Die zeigt permanet 5 bis 7 Grad weniger an, als es auserhalb
des Fahrzeuges wirklich ist. Deshalb kommt momentan auch schon mal
unsinnigerweise der Glatteiswarnton und Symbol.
Weis jemand vielleicht, woran das liegen kann, und ob sich das vielleicht
auch auf die Motorsteuerung auswirkt?
Führ sachdienliche Hinweise wäre ich sehr dankbar.

Ein freudlicher Gruß an die Fiatgemeinde
Hartmut
Schnell fahr ich nicht weil ich´s eilig habe.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hartmut« (6. März 2012, 03:00)

Mein Stilo: 1,8L 5-Türer


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2525

  • Nachricht senden

2

Dienstag, 6. März 2012, 07:15

Hey hattest mal einen unfall wo der Aussenspigel etwas abbekommen hat?? dort sitz der sensor!!!

Mein Stilo: Winterschlaf


Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 076

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 3026

  • Nachricht senden

3

Dienstag, 6. März 2012, 08:40

Ich denke der Aussenspiegelfühler hat "gar Nix" mit dem Motorsteuergerät zu tun, wenn dann nur mit der Automatischen Klima.

Weil der Motor messt die Temperatur ja am Ansaugtrakt.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 042

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 7140

  • Nachricht senden

4

Mittwoch, 7. März 2012, 17:36

Zitat

Original von Mannitu
Ich denke der Aussenspiegelfühler hat "gar Nix" mit dem Motorsteuergerät zu tun, wenn dann nur mit der Automatischen Klima.

Weil der Motor messt die Temperatur ja am Ansaugtrakt.


so isses
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


  • »fiatracer88« ist männlich

Beiträge: 642

Dabei seit: 7. Juni 2010

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist, Marburg a.d. Lahn

Danksagungen: 1473

  • Nachricht senden

5

Mittwoch, 7. März 2012, 18:51

Was hat aber die Temperatur im Ansaugtrakt mit der Temperatur die im Tacho steht zu tun?
Er Fragte "OB" es sich negativ auf die Motorsteuerung auswirken kann.
Scheinbar läuft der Stilo aber Tadellos (vom Motor her)

Fiat´sche grüße

Mein Stilo: War ein schöner 1,4 16v, Giallo Imola; 17" Speedline´s; Zimmermänner vorne ;Supersport ESD;Original Seitenschweller und Heckspoiler(dieser in Matt Schwarz);.... Nun ein Punto (2012) in Crossover Met. Schwarzer 5T , 1,4l Multiair Turbo mit 135 HP; Sport Austattung; Sport Felgen mit Abarth Nabendeckeln; Rot Lackierte Bremssättel; G-Tech GT560-s ESD; Schwarze Seitenblinker; Schwarzer Sonnenblendstreifen; Rote Zugstreben der Achstraverse; Abarth Fussstütze.... Hinzu kommen Fiat 128 (insgesamt 3 Stk) einer als 4T, Original Hörmann und Abarth umbau, 1,5 l Ritmomotor, 36er Weber 4 fachanlge, Kopf um 5/10tel Geplant, Kontaktlose Zündung , Umbau auf 5-Gang was Geschwindigkeiten über 200 zulässt ;) und andere kleinigkeiten.... Fiat 127 1050ccm OHC mit einem 32 DMTR Register mit 34er Lufttrichter!, Kontaktlose Zündung. Original 127 70HP zubehör!


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 4094

  • Nachricht senden

6

Mittwoch, 7. März 2012, 21:51

Die Temp. welche im Kombiinstrument steht ist auch die Außentemp.! Damit auch Stilofahrer nur mit manueller Klima sehen wie es Draußen ist. Und Leute mit Klimaautomatik haben so zwei Werte. Wobei die auf dem Klimadisplay auch halbe Gradstellen anzeigt!
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 2232

  • Nachricht senden

7

Donnerstag, 8. März 2012, 08:09

Meine Anzeige fängt im Winter auch regelmäßig das Spinnen an. Da hab ich dann bei -10°C frühlingshafte +15°C im Display stehen. Da das Phänomen immer bei nasskaltem Wetter auftritt vermute ich, dass irgendwo Feuchtigkeit eintritt und dadurch die Messwerte verfälscht oder fehlerhaft übertragen werden. Sobald es wieder wärmer wird verschwindet das Problem wieder. ;-)

@Tino
Falls mich meine Erinnerung nicht täuscht waren die Temperaturen von Tacho- und Klimadisplay bis auf die zusätzliche Kommastelle vom Wert identisch.

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 076

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 3026

  • Nachricht senden

8

Donnerstag, 8. März 2012, 12:12

Die + Grade kriegts du wenn du die Warme Luft auf die Scheiben laufen hast, weil da (bei mir seit ich die Orginalen Spiegel dur Sportspiegel ersetzt habe) die Wärme in den Aussenspiegel kommt (Plastikabdeckung wo auch die Hochtöner sitzten... oder die Drähte erwärmt.
Wenn ich die Heizung auslasse, dann stimmen die Grad aussen immer. Heizung an und es erwärmt sich die Welt ^^
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 2232

  • Nachricht senden

9

Donnerstag, 8. März 2012, 13:31

Bei mir sind ja noch die originalen Spiegel dran und ich glaub kaum, dass mein Diesel der im Winter eh nicht warm wird und noch nen Zusatzheizer braucht es schafft, meinen Temperatursensor bei -10°C sofort nach dem Motorstart um 25°C aufzuheizen. ^^

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen