Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

stilo24b

Anfänger

  • »stilo24b« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 28. Oktober 2022

Danksagungen: 1

  • Nachricht senden

1

Freitag, 28. Oktober 2022, 14:24

Fiat Stilo Abarth 2.4 nach standzeit springt er nicht an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Tag! Also ich habe folgendes Problem.. Habe einen Fiat Stilo Abarth 2.4 gekauft der ca. 4 Monate auf dem Hof des Vorbesitzers rum Stand. Die Batterie war natürlich Platt aber durch eine Starterbatterie konnte ich schonmal feststellen das die Elektronik „funktioniert“. Allerdings startet er nicht wenn man den Schlüssel dreht. Soweit so gut. Es hört sich alles normal an wenn er versucht zu starten nur das wohl kein Benzin kommt!? Mit startpilot ist ein kurzerstart ohne Probleme möglich nur geht der danach wieder aus. Erster verdacht natürlich die Sicherungen & Relais der kraftstoffpumpe etc. Alles überprüft und und keine Beschädigung gefunden. Nächster möglicher Faktor die benzinpumpe selbst. Ich meine geräusche aus der richtung gehört zu haben bin mir aber nicht 100% sicher. Desweiteren hab ich gelesen die Autos seien anfällig für den Crashschalter. Muss ich diesen zwangsläufig tauschen oder reicht vielleicht das betätigen?
Dann laß ich noch was von dem massekabel? Bin etwas überfordert womit ich nun anfangen soll also die Symptomatik ist folgende: Auto macht alles was es soll bis auf beim Zündvorgang starten (wahrscheinlich weil kein benzin kommt). Was wäre nun der schlauste schritt.
Ich habe bereits schon viel im Forum gelesen umd hoffe auch hierfür eine Antwort zu finden. Vielen dank Mit freundlichen Grüße
Luke ;)

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen