Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Kappo

Anfänger

  • »Kappo« ist männlich
  • »Kappo« ist der Autor dieses Themas

Beiträge: 24

Dabei seit: 25. November 2007

Wohnort: Gronau

Danksagungen: 26

  • Nachricht senden

1

Mittwoch, 26. November 2008, 16:51

einseitig abgefahren....BITTE HELFEN !!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo User,

habe einige Beiträge zu einseitig abgefahrenen Reifen beim Stilo gelesen,
jedoch immernoch keine Lösung meines Problems gefunden.

Folgendes:
Habe das Problem, daß die Hinterräder einseitig abgefahren sind (von INNEN)
Spureinstellung doppelt kontrolliert und die Werte waren TOP....
Reifendruck immer optimal...
Kein Unfallwagen...
Beim Winterreifen (Roadstar) 195er wie auch beim Sommer (Dunlop Sport) 225er , das gleiche Problem!!!

Werke meint, daß das normal ist... jedoch sehe ich nicht ein, die Reifen jede 25.000Km zu erneuern.
Aufgrund der starren Achse hinten, ist diese Unverstellbar?! Kann man also nicht wie bei der Vorderachse etwas ausserhalb des Toleranzbereichs einstellen...

Kennt jemand eine Lösung meines Problems?

DANKE für jede Antwort !

Mein Stilo: 3T, 1.9 JTD Multijet, 88 kW, 17-Zoll, alles original...noch...


Mephistilo

Meister

  • »Mephistilo« ist männlich

Beiträge: 2 337

Dabei seit: 2. Dezember 2005

Danksagungen: 1787

  • Nachricht senden

2

Mittwoch, 26. November 2008, 17:02

Wie stark sind sie denn abgefahren, im Vergleich zur Mitte der Lauffläche? Ich habe das gleiche Problem, allerdings nicht so stark. Ich hatte an der Hinterachse noch ca. 2,5mm Profil mittig, aber innen blank. War aber auch nur auf der Fahrerseite so heftig.

Mir wurde auch gesagt, man könnte an der HA nichts verstellen. Momentan lebe ich damit. :roll: ;-)

Man könnte es höchstens über den Reifendruck probieren - Etwas erhöhen, aber ob das eine Dauerlösung sein kann? Zumal zu hoher Reifendruck auch nicht gut ist!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Mephistilo« (26. November 2008, 17:08)

Mein Auto: 1998 CRX Del Sol + 2015 Ford Focus Turnier


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3988

  • Nachricht senden

3

Mittwoch, 26. November 2008, 17:08

Könnte doch an der Tieferlegung liegen, das der Sturz sich verändert, hast ja das KW recht weit unten.

Aber die Starrachse is schon was, selbst mein oller 1er Punto hatte Einzelradaufhängung :twisted:

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Kappo

Anfänger

  • »Kappo« ist männlich
  • »Kappo« ist der Autor dieses Themas

Beiträge: 24

Dabei seit: 25. November 2007

Wohnort: Gronau

Danksagungen: 26

  • Nachricht senden

4

Mittwoch, 26. November 2008, 17:11

Genau das gleiche Problem bei mir auch!!!!
nur das HINTERRAD auf der FAHRERSEITE...
Ich habe auch keine Tieferlegung!

zwar nicht komplett blank, aber schon ein Unterschied von 2 mm mittlerweile
meine Befürchtung neben hohen Reifenkosten auch den Versicherungsschutz, der wie ich glaube bei einseitig abgefahrenen Reifen dir auf jeden Fall eine Teilschuld gibt. Oder bin ich da falsch informiert?

@ Mephistilo: hast du auch ein Diesel?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kappo« (26. November 2008, 17:13)

Mein Stilo: 3T, 1.9 JTD Multijet, 88 kW, 17-Zoll, alles original...noch...


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2441

  • Nachricht senden

5

Mittwoch, 26. November 2008, 19:18

Zitat

Original von Sash



Könnte doch an der Tieferlegung liegen, das der Sturz sich verändert



Aber die Starrachse is schon was




Obacht jetzt nichts durcheinander bringen! ;-)
Hätte der Stilo wirklich ne "Starrachse", dann könnte sich durch die Tieferlegung an der Achsgeometrie garnichts ändern! :idea:
Fakt ist aber, er hat ne Verbundlenkerhinterachse!!!! (Ist ne Art Zwitter zwischen starr und Einzelradaufhängung)
Die Aufhängung des alten Punte war (Einzelradaufhängung) quer zur Fahrtrichtung. Das heißt, die Räder beschreiben beim Einfedern einen Kreis, mit Mittilpunkt zur Fahrzeugmittelachse, nach oben! Folglich wir der Sturz mit stärkerer Einfedertiefe (Tieferlegung) immer negativer!
Die Achse des Stilo federt aber längsachsial, das bedeutet der Drehpunkt liegt (gedacht) genau vor dem Rad.
:roll: :roll: :roll: :cry:
Also eigentlich dürfte durch Tieferlegen sich nichts verändern. Ich schau mir das mal bei Gelegenheit genau an!


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


emil77b

Fortgeschrittener

  • »emil77b« ist männlich

Beiträge: 204

Dabei seit: 21. September 2008

Wohnort: Land BRB

Danksagungen: 160

  • Nachricht senden

6

Donnerstag, 27. November 2008, 22:43

hinterachse erneuern. gruß

Mein Stilo: 1.6 Bj 3/02


Pennah

Fortgeschrittener

  • »Pennah« ist männlich

Beiträge: 370

Dabei seit: 21. Mai 2007

Wohnort: Landsberg a. Lech

Danksagungen: 168

  • Nachricht senden

7

Freitag, 28. November 2008, 10:57

Zitat

Aber die Starrachse is schon was, selbst mein oller 1er Punto hatte Einzelradaufhängung Twisted Evil

ja die Einzelradaufhängung beim Punto ist aber auch der Größte Schrott.Wie oft die Verrecken und der Ausbau macht alles andere als Spaß :evil: :evil:

Bin froh das Fiat das bei den folgenden Puntos geändert hat....

MfG Armin

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pennah« (28. November 2008, 10:57)

Mein Stilo: MS Multijet Nr.: 597 ,Chiptuning,Tomason TN1 8,5x18 ,Merkur Grill,Cecam Duplex ESD,FK-Silverline Gewinde,uvm...


  • »the_omega_se« ist männlich

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 350

  • Nachricht senden

8

Freitag, 28. November 2008, 10:59

Habt ihr eigentlich mal über euren Reifendruck nachgedacht? Wenn es nur einen Reifen betrifft und der innen und außen unterschiedlich abgefahren ist, würde ich zuerst mal den Druck checken.

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3988

  • Nachricht senden

9

Freitag, 28. November 2008, 12:07

Zitat

Original von Pennah

Zitat

Aber die Starrachse is schon was, selbst mein oller 1er Punto hatte Einzelradaufhängung Twisted Evil

ja die Einzelradaufhängung beim Punto ist aber auch der Größte Schrott.Wie oft die Verrecken und der Ausbau macht alles andere als Spaß :evil: :evil:

Bin froh das Fiat das bei den folgenden Puntos geändert hat....

MfG Armin

Naja, wenn man das Lager tauscht schon, aber der ganze Schenkel is doch schnell gewechselt, und teuer is der auch nit, um die ~70,- pro Seite :-)

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


emil77b

Fortgeschrittener

  • »emil77b« ist männlich

Beiträge: 204

Dabei seit: 21. September 2008

Wohnort: Land BRB

Danksagungen: 160

  • Nachricht senden

10

Freitag, 28. November 2008, 23:00

hi kappo, ich möchte ein nachtrag schreiben. bist du dir sicher das die reifen die ganze zeit ander hinterachse montiert waren? gern werden bei inspektionen die etwas innen abgefahrenen reifen/räder nach hinten genommen. später sieht das ganze dann spektakulär aus. ich habe gerade den sommerreifen hinten links entsorgt, weiß aber genau dass der vorher bereits innen stärker abgefahren war ( noch aus vor meiner zeit). die abnutzung meiner neuen winterpneus und der zum nächsten fälligen neuen sommerr (üps, die kommen ja nach vorn) werde ich beobachten. gleichwohl gabs in früheren zeiten vereinzelt qualitätsprobleme mit der ha. gruß

Mein Stilo: 1.6 Bj 3/02



Kappo

Anfänger

  • »Kappo« ist männlich
  • »Kappo« ist der Autor dieses Themas

Beiträge: 24

Dabei seit: 25. November 2007

Wohnort: Gronau

Danksagungen: 26

  • Nachricht senden

11

Mittwoch, 3. Dezember 2008, 20:10

@ emil77b

^^hmm, das kann ich nicht sicher sagen. hatte bei 30.000km inspektion...
kann gut sein, daß die räder dann vertauscht wurden.
Ich überprüfe die sommerreifen nochmal, ob die vorderen oder einer der beiden
so ein problem hat. denn nach der inspektion bin ich weitere 7.000 km bereits gefahren...müsste also was sichtbar sein, wenn das problem doch an der vorderachse liegt.

die winterräder die ich persönlich gewechselt hab, weisen das gleiche problem auf!
und das nur hinten auf der fahrerseite.

eine frage: wenn das problem doch von vorne kommt, kann ich dieses mit einer erneuten spureinstellung lösen, indem ich etwas ausserhalb der tolerazgrenze die räder einstelle?

gebe bescheid wenn ich die räder begutachtet habe.

DANKE FÜR DIE HILFE

Mein Stilo: 3T, 1.9 JTD Multijet, 88 kW, 17-Zoll, alles original...noch...


emil77b

Fortgeschrittener

  • »emil77b« ist männlich

Beiträge: 204

Dabei seit: 21. September 2008

Wohnort: Land BRB

Danksagungen: 160

  • Nachricht senden

12

Mittwoch, 3. Dezember 2008, 22:03

das prob kommt nicht von vorn. wenn die wirklich hinten ablaufen liegts auch an hinten. tiefes fzg durch viel beladung oder tieferlegung kann sicherlich auch eine rolle spielen. ich beobachte bei mir. gruß

Mein Stilo: 1.6 Bj 3/02


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!