Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

loizl

Schüler

  • »loizl« ist männlich
  • »loizl« ist der Autor dieses Themas

Beiträge: 80

Dabei seit: 4. Juni 2007

Danksagungen: 26

  • Nachricht senden

1

Montag, 14. April 2008, 09:13

Laute reifen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich habe am samstag mein fahrwerk (Eibach sportsystem 50/30) eingebaut und meine sommerfelgen montiert. Nun habe ich (vor allem vorne rechts) ein extrem lautes abrollgeräusch der reifen festgestellt. weis jemand woran das liegen könnte? sind 215/40/17 Wanli (ich halte nicht viel von billigreifen aber die waren schon drauf als ich die felgen gekauft habe. ja und der querschnitt ist auch zu klein). Ich hab ja damit gerechnet dass die reifen etwas lauter sind aber das was ich da so höre ist ein bisschen extrem. Ab 20 km/h ein lautes surren , vor allem beim bremsen. Ach ja laufrichtung stimmt auch. weiss irgenjemand an was das liegen könnte?

danke

Es hat sich bereits 1 Gast bedankt.
  • »Rotzlöffel« ist männlich

Beiträge: 603

Dabei seit: 1. August 2006

Wohnort: Lengerich

Danksagungen: 312

  • Nachricht senden

2

Montag, 14. April 2008, 10:36

Also zum einen könnte es sein das die Laufrichtung nicht stimmt...
und zum anderen, hast du die spur überprüfen lassen?? sollte man immer tun wenn man nen Fahrwerk oder federn einbaut....

Mein Stilo: Leider Verkauft... ist jetzt ein Peugeot 407 sw


Es hat sich bereits 1 Gast bedankt.

loizl

Schüler

  • »loizl« ist männlich
  • »loizl« ist der Autor dieses Themas

Beiträge: 80

Dabei seit: 4. Juni 2007

Danksagungen: 26

  • Nachricht senden

3

Montag, 14. April 2008, 10:58

laufrichtung stimmt. spur lasse ich morgen überprüfen, muss ich sowieso voer dem eintragen machen.

Es hat sich bereits 1 Gast bedankt.
  • »Rotzlöffel« ist männlich

Beiträge: 603

Dabei seit: 1. August 2006

Wohnort: Lengerich

Danksagungen: 312

  • Nachricht senden

4

Montag, 14. April 2008, 11:01

Das waren jetzt so die ersten gedanken...
wenn es nicht an der spur liegt, kann es sein das irgend ein teil ausm Radkasten (verkleidung) am reifen scheuert??

Mein Stilo: Leider Verkauft... ist jetzt ein Peugeot 407 sw


Es hat sich bereits 1 Gast bedankt.

loizl

Schüler

  • »loizl« ist männlich
  • »loizl« ist der Autor dieses Themas

Beiträge: 80

Dabei seit: 4. Juni 2007

Danksagungen: 26

  • Nachricht senden

5

Montag, 14. April 2008, 11:42

nein schleifen tut nichts. ich fahre nachher mal zu nem bekannten kfz-meister und frage ihn. radlager könnens eigentlich auch nicht sein weil die vorher ja auch nicht zu hören waren. ich hoffe mal dasses an der spur liegt.

Es hat sich bereits 1 Gast bedankt.
  • »Rotzlöffel« ist männlich

Beiträge: 603

Dabei seit: 1. August 2006

Wohnort: Lengerich

Danksagungen: 312

  • Nachricht senden

6

Montag, 14. April 2008, 11:46

Radlager surren normalerweise nicht wenn se kaputt gehen... sonder machen eher nen klackendes geräusch...

Mein Stilo: Leider Verkauft... ist jetzt ein Peugeot 407 sw


Es hat sich bereits 1 Gast bedankt.

loizl

Schüler

  • »loizl« ist männlich
  • »loizl« ist der Autor dieses Themas

Beiträge: 80

Dabei seit: 4. Juni 2007

Danksagungen: 26

  • Nachricht senden

7

Dienstag, 15. April 2008, 11:09

so, morgen vormittag ich ich nen termin zum spurvermessen. hoffe es hilft.

Es hat sich bereits 1 Gast bedankt.
  • »felix4389« ist männlich

Beiträge: 932

Dabei seit: 1. August 2007

Danksagungen: 839

  • Nachricht senden

8

Dienstag, 15. April 2008, 11:16

auch noch was schönes: reifengas... sofern du das noch nicht drin hast: rein damit...

reduziert das abrollgeräusch ungemein das es na andere dichte und zusammensetzung als luft hat und.. so gut wie kein druckverlust!

Mein Stilo: 1.6er - geiler sound und eigentlich auch schnell genug


Es hat sich bereits 1 Gast bedankt.

Tony

Fortgeschrittener

  • »Tony« ist männlich

Beiträge: 371

Dabei seit: 13. Januar 2008

Wohnort: Thüringen

Danksagungen: 172

  • Nachricht senden

9

Freitag, 18. April 2008, 14:04

hab gestern auch wieder meine sommerreifen Goodyear eagle f1 - 215/40 aufgezogen, das ist erstmal ganz schön extrem wie die lauter sind als die winterreifen, obwohl sie ja nicht wirklich unnormal breit sind.... aber ich denk mal man gewöhnt sich drann...

Mein Stilo: 1.6 Linea Sport, Platin P53 - 17" Alu´s, Ragazzon 4x80 Duplex, Eibach 50/30, Zimmermann-Sandtler Sportbremsscheiben, Bremssattel rot, Renngitter in Frontschürze, Cadamuro Heckansatz, Carzone Grill, "Böser Blick" von Novitec


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!