Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »NeulingInSachenStilO« ist männlich
  • »NeulingInSachenStilO« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 29. Oktober 2008

Wohnort: Essen

Danksagungen: 45

  • Nachricht senden

1

Sonntag, 5. Juli 2009, 14:22

Metallisches Klappern bei ca. 140 km/h

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen!

Habe seit ein paar Tagen ein metallisches Klappern bzw. Flattern im Bereich A-Säule bis linkes Lüftungsgitter bei ca. 140 km/h. Kann es nicht genau orten aber am lautesten ist es in dem Bereich wo die A-Säule auf die Amatur trifft. Aber sicher bin ich mir nicht. Dachte erst, dass es mein "Ölzettel" im Motorbereich ist, damit ihr euch vorstellen könnt, was ich mit "Flattern" meine. Habe im Forum schon gelesen, dass die Instrumente wie Drehzahltmesser etc. auch schonmal komische Geräusche machen, aber bei mir ist es eindeutig metallisch....

Hoffe ihr wisst Rat?

Habe außerdem ein wenig respekt davor die A-Säulenverkleidung abzunhemen, da ich beim ersten Versuch so rein gar nix bewegt bekommen habe.
Schicken Gruß Chris

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »NeulingInSachenStilO« (5. Juli 2009, 14:23)

Mein Stilo: 1.6 16V "Feel" Baujahr 3/2004, 17" original Fiat Felgen, 215er Gummis, Powertech 40/40, JVC KD-PDR62, Philips BlueVision Beleuchtung


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1759

  • Nachricht senden

2

Sonntag, 5. Juli 2009, 14:37

Hast du an deinem Stilo Scheinwerferbleden drann :?:

Ich hatte auch mal so ein metallisches klappern und war mir zu 100% sicher, daß es aus der Beifahrer-A-Säule kommt. Herausgestellt hat sich dann, daß sich der Kleber der Scheinwerferblende gelöst hat. Diese hat dadurch im Wind geflattert und gegen den Kotflügel geschlagen. Dieser übertrug das Geräusch bis zur A-Säule, wo es dann im Innenraum zu hören war! :shock:


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


  • »NeulingInSachenStilO« ist männlich
  • »NeulingInSachenStilO« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 29. Oktober 2008

Wohnort: Essen

Danksagungen: 45

  • Nachricht senden

3

Sonntag, 5. Juli 2009, 14:49

Nein, keine Blenden verbaut. Aber nun kann ich meinen Suchradius wieder vergrößern ;)
Schicken Gruß Chris

Mein Stilo: 1.6 16V "Feel" Baujahr 3/2004, 17" original Fiat Felgen, 215er Gummis, Powertech 40/40, JVC KD-PDR62, Philips BlueVision Beleuchtung


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1759

  • Nachricht senden

4

Sonntag, 5. Juli 2009, 15:20

Radhausverkleidung :?: :!:
Wäre jetzt so meine spontane Iddee!! Wenn die nicht richtig sitzt, dann kann sie auch im Wind flattern und gegen den Kotflügel schlagen.....

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


  • »NeulingInSachenStilO« ist männlich
  • »NeulingInSachenStilO« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 29. Oktober 2008

Wohnort: Essen

Danksagungen: 45

  • Nachricht senden

5

Sonntag, 5. Juli 2009, 16:17

Hmmm und was kann ich da genau machen, die sitzt wohl etwas locker, aber ich dachte das muss so ?! also im Radhaus habe ich so ne Plastikschale und die lässt sich bewegen.
Schicken Gruß Chris

Mein Stilo: 1.6 16V "Feel" Baujahr 3/2004, 17" original Fiat Felgen, 215er Gummis, Powertech 40/40, JVC KD-PDR62, Philips BlueVision Beleuchtung


Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 732

  • Nachricht senden

6

Sonntag, 5. Juli 2009, 19:57

Re: Metallisches Klappern bei ca. 140 km/h

Kann mir nicht wirklich vorstellen, dass das von der Abdeckung im Radkasten kommt. Aber nachschauen kannst du auf jeden Fall mal, das gute Stück sollte mit drei Schrauben befestigt sein, und auch relativ fest sitzen... also kein wildes rumflattern.

Wie sieht es denn mit der schwarzen Abdeckung im Motorraum vor der Windschutzscheibe aus? Das Teil wo das Regenwasser abläuft, wo sich immer die Blätter ansammeln?

Oder der Deckel von der Batterieabdeckung nicht ganz fest?

Schallschutzmatte an der Inneseite der Motorhaube fest?

Du schreibst bei 140 km/h und danach? Hörst auf?
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


  • »NeulingInSachenStilO« ist männlich
  • »NeulingInSachenStilO« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 29. Oktober 2008

Wohnort: Essen

Danksagungen: 45

  • Nachricht senden

7

Montag, 6. Juli 2009, 09:26

Hi, deine Punkte werde ich heute mittag mal abarbeiten.

Ich hör das Geräusch erst bei ca. 140 Sachen, vorher ist es nicht wirklich wahrnehmbar. Nach 140 Sachen wird der ganze Wagen eh etwas lauter und da fällt es dann nicht mehr soooo doll auf...
Schicken Gruß Chris

Mein Stilo: 1.6 16V "Feel" Baujahr 3/2004, 17" original Fiat Felgen, 215er Gummis, Powertech 40/40, JVC KD-PDR62, Philips BlueVision Beleuchtung


Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 732

  • Nachricht senden

8

Montag, 6. Juli 2009, 11:52

Re: Metallisches Klappern bei ca. 140 km/h

Zitat

Original von NeulingInSachenStilO
[...]Nach 140 Sachen wird der ganze Wagen eh etwas lauter und da fällt es dann nicht mehr soooo doll auf...


ehm ja... in meinem ist's bei 140 noch relativ ruhig, also klappert nichts, was man hört ist halt den Motor und den Auspuff. Auch wenn der kleine bis zum Ende rennt, da klappert nichts... sicher das dein Stilo nicht zufällig ne Schraube locker hat, oder gar ein paar mehr? :D :oops:

Hoffe trotzdem das deine Suche heut noch erfolgreich enden wird. ;-)
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


  • »NeulingInSachenStilO« ist männlich
  • »NeulingInSachenStilO« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 29. Oktober 2008

Wohnort: Essen

Danksagungen: 45

  • Nachricht senden

9

Dienstag, 7. Juli 2009, 22:17

Hi Benny!

Also ich habe nun mal alles durchgeschaut. Die Radkästen haben bei mir ne Plastikverkleidung drinne, die lässt sich bewegen aber ich denke nicht, dass der Wind die so dolle bewegt, dass die Klappern. Bin aber auf eine Veränderung gestoßen. Die Verkleidung am Fenster konnte ich leicht andrücken, aber echt nur leicht. Da sind so runde Plastikteller die ich andrücken konnte. Nach ner kurzen Spritztour war das Geräusch vorerst weg. Mal schauen obs wiederkommt. Was ist unter diesen Tellern, vielleicht ne Schraube?

Mit 140 km/h meinte ich nicht, dass die Karre soooo laut ist, nur das Geräusch wird dann vom Motorsound und Auspuff übertönt !

Was könnte das denn noch sein? Welche Schrauben gibt es denn noch in dem Bereich ? Hoffe nicht, das was hinter der Mittelkonsole defekt ist, weil da traue ich mich nicht ran !!!
Schicken Gruß Chris

Mein Stilo: 1.6 16V "Feel" Baujahr 3/2004, 17" original Fiat Felgen, 215er Gummis, Powertech 40/40, JVC KD-PDR62, Philips BlueVision Beleuchtung


Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 732

  • Nachricht senden

10

Dienstag, 7. Juli 2009, 22:50

Re: Metallisches Klappern bei ca. 140 km/h

Verkleidung am Fenster... ja okay... ne wie jetzt? Sry weis net was du meinst!^^
Am besten du kommst zum Edersee und fährst mit jedem von uns mal ne Runde Probe, wird bestimmt lustig :D

Spaß bei Seite so auf Anhieb wüsst ich jetzt auch nciht woran es liegen könnte... sry.
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P



hok

Fortgeschrittener

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 230

  • Nachricht senden

11

Mittwoch, 8. Juli 2009, 00:39

ich weiß nicht ob das hier schon angesprochen wurde ... aber schonmal den Unterbodenschutzt überprüft? Bei mir war an dem mal eine Schraube lose, und dann hat es auch so ekelig geklappert das es im Innenraum "metallisch" rüberkam.

  • »NeulingInSachenStilO« ist männlich
  • »NeulingInSachenStilO« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 29. Oktober 2008

Wohnort: Essen

Danksagungen: 45

  • Nachricht senden

12

Mittwoch, 8. Juli 2009, 14:35

Welchen meinst du denn? weil ich mal gelesen habe, das es wohl 2 gibt. Einmal unter der Klima direkt so ne kleinere Plastikverkleidung, oder die große?
@ Benny
Wenn du die Haube aufmachst und dich vor den Stilo stellst und dann oben rechts und links (auf dieser Plastikverkleidung vor der Scheibe) sind jeweils ein kreisrunder Plastik"teller" die vermutlich irgendwas verdecken ?!?!?! Ich kann gerade nicht nachschauen, da ich den Wagen gerade nicht hier habe.
Schicken Gruß Chris

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »NeulingInSachenStilO« (8. Juli 2009, 14:41)

Mein Stilo: 1.6 16V "Feel" Baujahr 3/2004, 17" original Fiat Felgen, 215er Gummis, Powertech 40/40, JVC KD-PDR62, Philips BlueVision Beleuchtung


hok

Fortgeschrittener

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 230

  • Nachricht senden

13

Donnerstag, 9. Juli 2009, 01:48

ich mein die große Klappe in der Mitte. wenn mann sachte mit der Hand gegen Klopft und es daran liegen sollte, sollte man es gleich klappern hören.

  • »NeulingInSachenStilO« ist männlich
  • »NeulingInSachenStilO« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 29. Oktober 2008

Wohnort: Essen

Danksagungen: 45

  • Nachricht senden

14

Donnerstag, 9. Juli 2009, 22:07

Isses leider nicht :( Die Verkleidung an der Windschutzscheibe wars auch nicht!
Die Suche geht weiter!
Schicken Gruß Chris

Mein Stilo: 1.6 16V "Feel" Baujahr 3/2004, 17" original Fiat Felgen, 215er Gummis, Powertech 40/40, JVC KD-PDR62, Philips BlueVision Beleuchtung


  • »NeulingInSachenStilO« ist männlich
  • »NeulingInSachenStilO« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 29. Oktober 2008

Wohnort: Essen

Danksagungen: 45

  • Nachricht senden

15

Montag, 22. März 2010, 10:28

Hallo nochmal an alle!

habe nun wieder ein Problemchen. Nachdem ich das metallische Klappern nun einfach überhört habe ist nun auf der anderen Seite (ebenfalls wieder die A-Säule) ein neues Quietschen dazugekommen. Hört sich so an, als ob da irgendwo was schmiermittel fehlt. Das ganze fängt auch wieder erst so ab 140 km/h an. Ich werde langsam verrückt.

Beide Störgeräusche kommen aus der A-Säule (da bin ich mir zu 99% sicher), doch ich weiß einfach nicht was es sein kann. Habe die Verkleidung mal bis kurz vor Ende aufgemacht und habe da sehr viele Kabelbündel gesehen, die recht locker saßen. Habe diese dann einfach in diese Halterungen eingeklemmt, aber das Geräusch will nicht weggehen. Kann mir einer sagen, wie ich die ganze A-Säulen-Verkleidung rausnehmen kann und was ich da wichtiges beachten muss. Traue mich nicht das letzte Stück unten, im Bereich des Amaturenbrettes, abzunehmen, da es irgendwie verschachtelt eingesteckt ist ?

Gruß
Schicken Gruß Chris

Mein Stilo: 1.6 16V "Feel" Baujahr 3/2004, 17" original Fiat Felgen, 215er Gummis, Powertech 40/40, JVC KD-PDR62, Philips BlueVision Beleuchtung


Steffo

Profi

  • »Steffo« ist männlich

Beiträge: 623

Dabei seit: 30. Januar 2008

Wohnort: Deutschland

Danksagungen: 240

  • Nachricht senden

16

Montag, 22. März 2010, 10:36

haste n sky window?

  • »NeulingInSachenStilO« ist männlich
  • »NeulingInSachenStilO« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 29. Oktober 2008

Wohnort: Essen

Danksagungen: 45

  • Nachricht senden

17

Montag, 22. März 2010, 12:27

Nein, kein Skywindow. Noch ne Idee? Ich vermute halt irgendwas schlägt ab einer gewissen Vibrationsschwelle innen gegen die A-Säule. Ist inzwischen halt auf beiden Seiten an relativ indentischer Stelle....
Schicken Gruß Chris

Mein Stilo: 1.6 16V "Feel" Baujahr 3/2004, 17" original Fiat Felgen, 215er Gummis, Powertech 40/40, JVC KD-PDR62, Philips BlueVision Beleuchtung


  • »NeulingInSachenStilO« ist männlich
  • »NeulingInSachenStilO« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 29. Oktober 2008

Wohnort: Essen

Danksagungen: 45

  • Nachricht senden

18

Donnerstag, 29. April 2010, 17:23

An alle die sich ebenfalls mit dem Problem irgendwann mal rumschlagen sollten, es war die Innenverkleidung beim linken Kotflügel. Mir musste erstmal einer reinfahren bis ich es gemerkt habe. Also Inneverkleidung oben am Rand knallte gegen die metallische Kante vom Kotflügel, das anscheinend aber erst bei ca. 140 Sachen und somit im Stand nicht feststellbar.


Danke aber an alle die das hier verfolgt haben !
Schicken Gruß Chris

Mein Stilo: 1.6 16V "Feel" Baujahr 3/2004, 17" original Fiat Felgen, 215er Gummis, Powertech 40/40, JVC KD-PDR62, Philips BlueVision Beleuchtung


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!