Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Sam

Meister

  • »Sam« ist männlich

Beiträge: 2 057

Dabei seit: 10. Juni 2005

Wohnort: Königsbrunn bei Augsburg

Danksagungen: 991

  • Nachricht senden

21

Montag, 9. Februar 2009, 20:37

Wird nicht angezeigt, wenn Sie angemeldet sind!

Zitat

Original von markus_zott
Wusste ich hab was vergessn...

Zum einem, wo es ging, hab ich es mit Patex geklebt und zusetzlich noch schön großzügig alles mit Heißklebe befestigt.


Wird nicht halten, spreche da aus Erfahrung! 8-)
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum
to be continued...

Mein Stilo: hat sich verändert...


markus_zott

Fortgeschrittener

  • »markus_zott« ist männlich
  • »markus_zott« ist der Autor dieses Themas

Beiträge: 201

Dabei seit: 18. November 2008

Wohnort: Hagen

Danksagungen: 53

  • Nachricht senden

22

Montag, 9. Februar 2009, 20:43

Wieso sollte das nicht halten? Hab alles rund rum eingesaut!!!


Also wenns echt nicht halten sollte laß ichs schweisen. Hab zumindest das Leder drauf gekriegt! 8-)

Mein Stilo: [1.8l] [Schwarz] [Sitzheizung] [schwarze Scheiben] [rote Innenbeleuchtung/Fußraum] [roter Kofferraum] [Wacken Emblem] [ASSO ESD] [JVC-AV800]


Sam

Meister

  • »Sam« ist männlich

Beiträge: 2 057

Dabei seit: 10. Juni 2005

Wohnort: Königsbrunn bei Augsburg

Danksagungen: 991

  • Nachricht senden

23

Montag, 9. Februar 2009, 20:49

Ok, unbegabt bist du wirklich nicht, das muss ich eingestehen!

Dennoch warte bis zum Sommer, dann weisst du, was ich meinte ;)
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum
to be continued...

Mein Stilo: hat sich verändert...


markus_zott

Fortgeschrittener

  • »markus_zott« ist männlich
  • »markus_zott« ist der Autor dieses Themas

Beiträge: 201

Dabei seit: 18. November 2008

Wohnort: Hagen

Danksagungen: 53

  • Nachricht senden

24

Montag, 9. Februar 2009, 20:59

Abwarten...

Ich bin auch einwenig Stolz auf uns. Vor allem weil hier geschrieben wurde das man es total vergessen kann es selber zu versuchen.
Ich weiß garnicht warum das mit dem Schaumstoff so ein Problem war. Hab abgezogen und es sind kaum reste kleben geblieben.

Mein Stilo: [1.8l] [Schwarz] [Sitzheizung] [schwarze Scheiben] [rote Innenbeleuchtung/Fußraum] [roter Kofferraum] [Wacken Emblem] [ASSO ESD] [JVC-AV800]


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!