Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt
  • »klingl_dingl« ist männlich
  • »klingl_dingl« ist der Autor dieses Themas

Beiträge: 614

Dabei seit: 10. Oktober 2007

Wohnort: 38723 Seesen

Danksagungen: 698

  • Nachricht senden

1

Samstag, 3. Mai 2008, 13:56

Anlage is nun drin...

Wird nicht angezeigt, wenn Sie angemeldet sind!

hey ho..

seit donnerstag hab ich nun auch endlich meine musik anlage drin. Is zwar noch net das "gelbe" vom ei, aber erstma lauter als nur über das radio (blaupunkt Seattle MP74) und n bissle mehr bass auch!!! ;)

aber nun hab ich ne kleine frage. Und zwar hab ich n Cap verbaut, und jetzt wollt ich wissen was für spannungswerte dieses anzeigen sollte?! also wo ca. die "norm" liegen sollte?! bei mir schwankt die anzeige öfters..zwischen 12 und 12.8 V!!

was ist normal?! wo liegen bei euch die spannungswerte?!

gruß michi ;)

Mein Stilo: ...dunkelblauer 3-türer | 1.8 16V 133PS | Klimaautomatik | Dachkantenspoiler | Eibach Sportsystem 50/30 | Spurplatten HA 15mm/Seite | Musik-Anlage | Serien 16" mit Pirelli P7 205/55/16


crossshot

Moderator

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 23517

  • Nachricht senden

2

Samstag, 3. Mai 2008, 14:07

Hast du am Cap einen Poti an dem du drehen kannst? Evtl unter der Plastikabdeckung? Wenn ja, dann brauchst du einen Multimeter mit dem du die Spannung misst und dann die Anzeige am Cap anpasst. Der Poti ist zum justieren.

12V ist zu wenig! 12.8 ist gut - aber wenn die Anzeige nicht justiert ist, hast das sowieso null ausagekraft.

Meine ist konstant bei 12.5V
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

  • »klingl_dingl« ist männlich
  • »klingl_dingl« ist der Autor dieses Themas

Beiträge: 614

Dabei seit: 10. Oktober 2007

Wohnort: 38723 Seesen

Danksagungen: 698

  • Nachricht senden

3

Samstag, 3. Mai 2008, 21:47

jap n kleines poti is unter ner plastikabdeuckung!!! Soll ich dann die an der batt gemessene spanunng mit der auf der anzeige vom cap abgleichen?!

was bringt das denn, bzw. wofür is das?!?

gruß michi ;)

Mein Stilo: ...dunkelblauer 3-türer | 1.8 16V 133PS | Klimaautomatik | Dachkantenspoiler | Eibach Sportsystem 50/30 | Spurplatten HA 15mm/Seite | Musik-Anlage | Serien 16" mit Pirelli P7 205/55/16


crossshot

Moderator

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 23517

  • Nachricht senden

4

Samstag, 3. Mai 2008, 22:10

Nicht die Spannung der Batterie einstellen sondern die Spannung die an den Anschlüssen des Caps anliegt (i.d.R. weniger als an der Batt).

Der Cap misst nicht genau bzw. zeigt fantasiewerte an. Mit dem Poti stellt man die Anzeige richtig ein.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Memphis_Rains

Erleuchteter

  • »Memphis_Rains« ist männlich

Beiträge: 4 548

Dabei seit: 17. Februar 2006

Wohnort: Königreich Bayern

Danksagungen: 2300

  • Nachricht senden

5

Sonntag, 4. Mai 2008, 11:08

Hehe, das Prob kenn ich auch irendwoher, zumdindest so ähnlich. Hatte ich gestern auch. Spannungsanzeige am Cap hat geblinkt und immer 0.00V angezeigt, also einfach mal an dem kleinen Schräubchen gedreht und siehe da, es funktioniert.

Gruß
Martin

Mein Stilo: ...bleibt in guter Erinnerung. Dafür gibt´s "Freude am Fahren"


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!