Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »StiloFks« ist männlich
  • »StiloFks« ist der Autor dieses Themas

Beiträge: 893

Dabei seit: 3. Juli 2007

Wohnort: Falkensee

Danksagungen: 701

  • Nachricht senden

1

Samstag, 26. Januar 2008, 13:46

HILFE!!!!! Radio-Einbau - kurios

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo habe heute mein Sony GT710 bekommen und wollte es gleich einbauen, das Radio auf Dauperlus gelegt - Zündungspluss wollte ich mir deswegen nciht vom Warnblinker holen - und wollte es anmachen...

...es piept dreimal und das wars. Sowohl das Display als auch andere Funtkionen gehen nicht...(klar...wenn das display aus bleibt ;) ) - Die sicherung ist ganz, und Strom liegt an! Wenn ich nämlich eine Disc einlegen möchte und dazu den knopf drücke, dann fährt das display runter - jemand eine Idee? Vielleicht irgendwo ne Masse die fehlt?


Grüße

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloFks« (26. Januar 2008, 14:17)

Mein Stilo: Schwarzes Fiat Logo, Scheibentönung, Sony CDX GT HU, Eton 300.2 + Helix W12


  • »StiloFks« ist männlich
  • »StiloFks« ist der Autor dieses Themas

Beiträge: 893

Dabei seit: 3. Juli 2007

Wohnort: Falkensee

Danksagungen: 701

  • Nachricht senden

2

Samstag, 26. Januar 2008, 14:14

Hiiilfe^^
Hier die Fotos.....
Problem: die Beleuchtungsstromversorgung (orange, über der schwarzen masse) fehlt ...wie lös ich das? einfach die 12V vom Dauerplus abzweigen?




an dem Iso-Stran selbst vonm Stilo hängt ebenfalls ein Orange weißes Kabel dran...an einem gelben Stecker...is das wohl möglich das richtige Kabel?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloFks« (26. Januar 2008, 14:25)

Mein Stilo: Schwarzes Fiat Logo, Scheibentönung, Sony CDX GT HU, Eton 300.2 + Helix W12


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4644

  • Nachricht senden

3

Samstag, 26. Januar 2008, 15:35

Es liegen 12V am Dauerplus UND Zündungsplus an?

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Stilodream

Fortgeschrittener

  • »Stilodream« ist männlich

Beiträge: 233

Dabei seit: 7. Mai 2007

Wohnort: Schweiz

Danksagungen: 185

  • Nachricht senden

4

Samstag, 26. Januar 2008, 15:50

Hallo,

ja genau es liegt an dem Orangen Kabel in dem gelben stecker, das ist dazu da das dein Radio einschalten,wie es hesit weis ich jetzt nicht.Ist bei anderen Autos auch für die Automatisch Antenne.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stilodream« (26. Januar 2008, 16:02)

Mein Stilo: Abarth 2.4l, Sebring Duplex anlage ,KW Gewinde, Cada Heck, Novi Lippe, Billet 8,5x18, DVD, Hinten 15mm Distanzscheiben, Novi Grill


  • »StiloFks« ist männlich
  • »StiloFks« ist der Autor dieses Themas

Beiträge: 893

Dabei seit: 3. Juli 2007

Wohnort: Falkensee

Danksagungen: 701

  • Nachricht senden

5

Samstag, 26. Januar 2008, 17:21

merci, radio läuft!

It's a pity! Fiat - was machen die nur^^ ....

Mein Stilo: Schwarzes Fiat Logo, Scheibentönung, Sony CDX GT HU, Eton 300.2 + Helix W12


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4644

  • Nachricht senden

6

Samstag, 26. Januar 2008, 17:27

Zitat

Original von StiloFks
merci, radio läuft!

It's a pity! Fiat - was machen die nur^^ ....

Woran lags?

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


  • »StiloFks« ist männlich
  • »StiloFks« ist der Autor dieses Themas

Beiträge: 893

Dabei seit: 3. Juli 2007

Wohnort: Falkensee

Danksagungen: 701

  • Nachricht senden

7

Samstag, 26. Januar 2008, 18:14

nichtmal an der "orange-weißen" Belegung für die Dimmung....aber der Denkanstoß war der richtige...das Sony hat nur für die Mechanik Saft bekommen...hab ein Pin umgelegt und schwupps ging das Display auch an.

wunderbar!

Mein Stilo: Schwarzes Fiat Logo, Scheibentönung, Sony CDX GT HU, Eton 300.2 + Helix W12


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!