Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

kRoNiC

Fortgeschrittener

  • »kRoNiC« ist männlich
  • »kRoNiC« ist der Autor dieses Themas

Beiträge: 445

Dabei seit: 8. März 2006

Wohnort: Speyer

Danksagungen: 117

  • Nachricht senden

1

Samstag, 13. Januar 2007, 14:40

Peugeot 2006 und neues Radio !?? Hilfe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus Leute,

hoffe ihr könnt mir weiterhelfen auch wenn es kein Fiat ist

Habe meiner Freundin vorhin n Autoradio von Sony gekauft (Media Markt, 150€)

So, die gute fährt einen Peugeot 206 Bj. 98

Radio eingebaut etc.pp, alles schön und gut.

Wenn ich jetzt allerdings die Lautstärke auf über 20 drehe geht das Radio einfach aus und wieder an. Bei Lautstärke 16 o.ä bleibt es ohne Probleme an.

Kann mir da irgendjemand sagen was Sache ist? Ich versteh grad die Welt nimmer und es ist auch nicht das erste Radio wo ich eingebaut habe.

Gruß

stilon00b

Fortgeschrittener

Beiträge: 304

Dabei seit: 14. November 2006

Danksagungen: 88

  • Nachricht senden

2

Samstag, 13. Januar 2007, 15:04

Spannungsschwankung?
kurzzeitige Überlastung --> Fehler im Radio --> Abschaltung?

Blubbse

Profi

  • »Blubbse« ist weiblich

Beiträge: 776

Dabei seit: 25. Dezember 2006

Danksagungen: 221

  • Nachricht senden

3

Samstag, 13. Januar 2007, 16:22

Würde ein anderes Radio nehmen und probieren ob es auch bei 20 ausschaltet! Wenn nicht dann liegt es an deinem neuen Radio :) versuch doch die Fehlerquelle per auschlussverfahren herauszufinden :) So machs ich immer *gg*

MfG
Blubbse

Lawe

Fortgeschrittener

  • »Lawe« ist männlich

Beiträge: 213

Dabei seit: 17. November 2005

Danksagungen: 74

  • Nachricht senden

4

Sonntag, 14. Januar 2007, 19:32

Also meine Freundin hat auch einen 206er und ebenfalls ein Sony Radio (ca. 2 Jahre alt) da kannste aufdrehen bis dir die Boxen um die Ohren fliegen (die vom Pug 206 sind nicht wirklich prall) Ich tippe somit auch Defektes Radio...

Eumel

Mitgliedschaft beendet

5

Sonntag, 14. Januar 2007, 20:15

RE: Peugeot 2006 und neues Radio !?? Hilfe

Zitat

Original von kRoNiC

Wenn ich jetzt allerdings die Lautstärke auf über 20 drehe geht das Radio einfach aus und wieder an. Bei Lautstärke 16 o.ä bleibt es ohne Probleme an.

Kann mir da irgendjemand sagen was Sache ist? Ich versteh grad die Welt nimmer und es ist auch nicht das erste Radio wo ich eingebaut habe.

Gruß


Vermuten würde ich eine Schutzschaltung der Endstufe.
Die könnte durch unterschiedliche Ursachen ausgelöst werden.
Eine Möglichkeit wäre natürlich ein Fehler im Radio.
Dieses könnte man testen indem man das Radio entweder in einem anderen Fahrzeug oder z.B über ein Netzgerät laufen lässt.
Andere Möglichkeit wäre ein Fehler an den Lautsprecherleitungen,möglicherweise sogar erst beim Einbau verursacht.
Du könntest im Zweifelsfall sogar zu "ich bin doch blöd" :-D hinfahren und das Radio dort testen lassen.
Die haben,mindestens bei uns,eine Werkstatt in der Autoradios eingebaut werden.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!