Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

barny44

Schüler

  • »barny44« ist männlich
  • »barny44« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 25. Dezember 2010

Wohnort: Schweiz (Tessin)

Danksagungen: 44

  • Nachricht senden

1

Samstag, 15. Januar 2011, 14:57

Brauche Hilfe zum Nav+

Wird nicht angezeigt, wenn Sie angemeldet sind!

Erstmal Hallo

bei meinem Nav+ funzt alles ausser das Telefon. Radio, Audio Link, Navi alles O.K. Aber ich kann nicht telefonieren. Meldung : Keine Karte oder falsch eingesteckt. Habe alle Variationen mit der Karte versucht aber nix geht. Vielleicht kann mir jemand helfen?
Lieber nur 5 Zylinder-dafür etwas mehr unter dem Hut

Mein Stilo: Stilo Abarth 2.4 Sele


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 3026

  • Nachricht senden

2

Samstag, 15. Januar 2011, 16:11

Kannst Du eine andere SIM einsetzen um auschliessen zu können dass es nicht an der SIM liegt?

Empfang ist da?Sind Balken vorhanden auf der Empfangsanzeige?

An sonsten fällt mir jetzt nur ein dass eventuell der Slot für die SIM beschädigt sein könnte oder ein anderer Defekt im CN+ vorliegt.

Es gibt nur eine Sicherung hinten am Radio.Aber wenn alles andere geht nur das Tel nicht,dann ist die Sicherung intakt.

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


barny44

Schüler

  • »barny44« ist männlich
  • »barny44« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 25. Dezember 2010

Wohnort: Schweiz (Tessin)

Danksagungen: 44

  • Nachricht senden

3

Samstag, 15. Januar 2011, 16:24

Danke für die Antwort, ja Balken sind grün, habe andere Simkarte eingesteckt, das selbe Spiel, denke auch, dass der Kartenleser defekt oder verschmutzt ist.
Lieber nur 5 Zylinder-dafür etwas mehr unter dem Hut

Mein Stilo: Stilo Abarth 2.4 Sele


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 3026

  • Nachricht senden

4

Samstag, 15. Januar 2011, 17:03

Das ist dann natürlich ärgerlich...

Evtl kannst Du es selber mal aufmachen und schauen oder Du kennst jemanden der es kann?

Wünsche Dir viel Erfolg dass es wieder zum Laufen bringst.

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


barny44

Schüler

  • »barny44« ist männlich
  • »barny44« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 25. Dezember 2010

Wohnort: Schweiz (Tessin)

Danksagungen: 44

  • Nachricht senden

5

Samstag, 15. Januar 2011, 17:12

Ich glaube, es ist besser ein Gebrauchtes zu kaufen, habe unter Kaufen/Verkaufen eine Anfrage gestartet, vielleicht hat jemand ein Nav+ das er verkaufen will.
Gruss
Barny
Lieber nur 5 Zylinder-dafür etwas mehr unter dem Hut

Mein Stilo: Stilo Abarth 2.4 Sele


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 3026

  • Nachricht senden

6

Samstag, 15. Januar 2011, 22:59

Die Dinger sind aber sogar gebraucht schweineteuer.

Hast Du schon bei Ebay geschaut?

Gruss

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!