Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

NoxXxoN

Schüler

  • »NoxXxoN« ist männlich
  • »NoxXxoN« ist der Autor dieses Themas

Beiträge: 56

Dabei seit: 10. Juni 2005

Wohnort: Ludwigsburg

Danksagungen: 22

  • Nachricht senden

1

Montag, 11. Juni 2007, 16:05

Cn+ liest keine cd´s mehr

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi all

Hier bin ich mal wieder war schon eine weile nicht mehr im Forum ich hoffe ihr könnt mir vergeben. ;-)

So mein 2ter Cn+ gibt den geist auf. Er ließt keine CD´s mehr auch keine Navi cd doch alles andere funktioniert einsame Spitze. Ich war auch schon bei einem Händler er sagte mir da kann man nichts machen den magneti marelli repariert keine CN+ mehr. Und da ich keine Garantie mehr habe würde mich ein überholtes Gerät 2500€ kosten oder ein neues 3800€. Also eins ist sicher ich bezahl keine 2500€ für ein gebrauchten Cn+.

Ich denke das in meinem Cn+ der Laser Kaputt ist leider kann ich das nicht mit sicherheit sagen.

Hatte jemand von euch auch schon mal so ein ähnliches Problem?

Ich würde es gern selbst machen aber ich bin da nicht so ein profi was das angeht.

Nun muss ich noch was loswerden und zwar mal was positives ich hatte bisher kein einziges problem mit meinem Stilo obwohl er aus der ersten Baureihe ist und wenn mich nicht alles teuscht er sogar einer der ersten 1000 Autos die damals gebaut worden sind.

Doch die Cn+ die halten irgendwie net so lang. Mein ertsen ging in der ersten Woche als ich das Auto gekauft hatte kaputt, hab dann den hir noch auf Garantie bekommen.
Und der hat grad mal 2 Jahre gehalten.


Gruß NoxXxoN

Mein Stilo: Fiat Stilo Abarth 2.4l Selespeed


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!