Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Jack Bruno

Fortgeschrittener

  • »Jack Bruno« ist männlich
  • »Jack Bruno« ist der Autor dieses Themas

Beiträge: 224

Dabei seit: 10. Mai 2008

Wohnort: NRW

Danksagungen: 87

  • Nachricht senden

1

Montag, 7. September 2009, 16:42

Navi-CD-Laufwerk Schrott?

Wird nicht angezeigt, wenn Sie angemeldet sind!

moin.

so beim versuch mein loudlink schön ans navi anzuschließen habe ich glaube ich einen folgenschweren fehler begangen. ich habe das navi ausgebaut, schräg neben die kupplung abgelegt und habe dann erst festgestellt, dass noch eine cd im ROM laufwerk war, diese hat gekratzt. OK, dachte mir das wäre normal bei schräglage, also habe ich sie versucht rauszuwerfen.

dann fing der ärger an, es knackte und die CD kam nicht raus, auch bei mehrmaligem versuch nicht. jetzt hab ich den deckel mal abgeschraubt und musste feststellen dass die CD schräg im laufwerk drin hängt, als ob irgendeine aufhängung sich IM laufwerk verabschiedet hätte. :(

hattet ihr sowas schonmal und gibts da ne chance das wieder grade zu bekommen?
ich traue mich da selbst nicht ran. wenn nein, wisst ihr was ein neues laufwerk kostet bzw. ob es das überhaupt noch gibt???

danke
andreas
Mein Stilo:
Die Uhr rennt (endlich wieder): 255000km
1,9JTD - 115PS - 35mm Federn

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Jack Bruno« (7. September 2009, 16:42)

Mein Stilo: 1.9 JTD 115PS BJ2002


Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 415

Dabei seit: 16. August 2005

Danksagungen: 248

  • Nachricht senden

2

Montag, 7. September 2009, 20:46

Hallo !

Ich nehme an,du redest vom CN+
Falls ja,kannst es mal HIERprobieren,der repariert auch CN+

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


Stilolli

Meister

  • »Stilolli« ist männlich

Beiträge: 2 282

Dabei seit: 20. März 2006

Wohnort: Aachen

Danksagungen: 602

  • Nachricht senden

3

Montag, 7. September 2009, 21:11

Hmm
Probier es einfach mal !
Mehr als Kaputt geht ja nicht ;-)

Neues Laufwerk kostet falls Du es noch bekommst 240 € ( Preis von 2006)
Meins wurde damals eingeschikt daher weiss ich leider nicht wo es herkam !

mfg Olli

Mein Stilo: Hasta luego


Jack Bruno

Fortgeschrittener

  • »Jack Bruno« ist männlich
  • »Jack Bruno« ist der Autor dieses Themas

Beiträge: 224

Dabei seit: 10. Mai 2008

Wohnort: NRW

Danksagungen: 87

  • Nachricht senden

4

Sonntag, 25. Oktober 2009, 13:57

an alle, die irgendwann mal das navi rausholen müssen....

holt niemals das navi raus und kippt es zur seite, wenn noch eine CD im laufwerk ist!!!!

in meinem falle hab ichs rausgeholt und kurz um 90° gekippt, da man es dann auf der kupplung ablegen kann und gleichzeitig nicht alle kabel abmachen muss...
das laufwerk ist auf so gummikissen mit einer flüssigkeit aufgelegt, und wenn das laufwerk in schräglage arbeitet hebelt es sich aus.

nun funzt es wieder! :)
Mein Stilo:
Die Uhr rennt (endlich wieder): 255000km
1,9JTD - 115PS - 35mm Federn

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Jack Bruno« (25. Oktober 2009, 14:02)

Mein Stilo: 1.9 JTD 115PS BJ2002


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!