Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

barny44

Schüler

  • »barny44« ist männlich
  • »barny44« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 25. Dezember 2010

Wohnort: Schweiz (Tessin)

Danksagungen: 44

  • Nachricht senden

1

Montag, 27. Dezember 2010, 18:33

Problem mit Update

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo
wollte mein Nav+ updaten, hat Vers. 7.1 - habe Vers. 9.8 im Net gefunden. Cd gemäss Anleitung gebrannt leitet Update ein, bei 50% bricht ab und meint kann NITSH4 nicht öffnen. Diese Datei ist als ZIP datai auf der CD. Kann sie jedoch nich öffnen, weder mit RAR oder 7-Zip, geht nicht. Weiss vielleicht jemand Bescheid und kann mir sagen was ich falsch mache??

Grüsse aus der Schweiz
Barny
Lieber nur 5 Zylinder-dafür etwas mehr unter dem Hut

Mein Stilo: Stilo Abarth 2.4 Sele


barny44

Schüler

  • »barny44« ist männlich
  • »barny44« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 25. Dezember 2010

Wohnort: Schweiz (Tessin)

Danksagungen: 44

  • Nachricht senden

2

Montag, 27. Dezember 2010, 18:35

RE: Problem mit Update

Zitat

Original von barny44
Hallo
wollte mein Nav+ updaten, hat Vers. 7.1 - habe Vers. 9.8 im Net gefunden. Cd gemäss Anleitung gebrannt leitet Update ein, bei 50% bricht ab und meint kann NITSH4 nicht öffnen. Diese Datei ist als ZIP datai auf der CD. Kann sie jedoch nich öffnen, weder mit RAR oder 7-Zip, geht nicht. Weiss vielleicht jemand Bescheid und kann mir sagen was ich falsch mache??

Grüsse aus der Schweiz
Barny


P.S. Habe auch Version 11.0, dasselbe Problem.
Lieber nur 5 Zylinder-dafür etwas mehr unter dem Hut

Mein Stilo: Stilo Abarth 2.4 Sele


hms

Mitgliedschaft beendet

3

Montag, 27. Dezember 2010, 19:29

RE: Problem mit Update

Zu großer Sprung beim Update!
9.0 wäre das nötige Zwischenupdate....danach geht´s;-)
In 9.0 wird ein neuer Installer mitgeliefert.

Gruß
HMS

hms

Mitgliedschaft beendet

4

Montag, 27. Dezember 2010, 19:30

RE: Problem mit Update

...und dann geht auch 11.0;-)

Gruß
HMS

barny44

Schüler

  • »barny44« ist männlich
  • »barny44« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 25. Dezember 2010

Wohnort: Schweiz (Tessin)

Danksagungen: 44

  • Nachricht senden

5

Montag, 27. Dezember 2010, 19:37

RE: Problem mit Update

Zitat

Original von hms
Zu großer Sprung beim Update!
9.0 wäre das nötige Zwischenupdate....danach geht´s;-)
In 9.0 wird ein neuer Installer mitgeliefert.

Gruß
HMS


Danke, aber wo finde ich Vers. 9.0?

Gruss
Lieber nur 5 Zylinder-dafür etwas mehr unter dem Hut

Mein Stilo: Stilo Abarth 2.4 Sele


barny44

Schüler

  • »barny44« ist männlich
  • »barny44« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 25. Dezember 2010

Wohnort: Schweiz (Tessin)

Danksagungen: 44

  • Nachricht senden

6

Montag, 27. Dezember 2010, 19:42

RE: Problem mit Update

Zitat

Original von barny44

Zitat

Original von hms
Zu großer Sprung beim Update!
9.0 wäre das nötige Zwischenupdate....danach geht´s;-)
In 9.0 wird ein neuer Installer mitgeliefert.

Gruß
HMS


Danke, aber wo finde ich Vers. 9.0?

Gruss

Die Grunddatei heisst CN 98 wenn ich sie dann brenne sind mehrere Dateien auf der CD die Datei hat als Datum 13.4.2004, genaue Vers. iszt nicht ersichtlich. Gruss
Lieber nur 5 Zylinder-dafür etwas mehr unter dem Hut

Mein Stilo: Stilo Abarth 2.4 Sele


barny44

Schüler

  • »barny44« ist männlich
  • »barny44« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 25. Dezember 2010

Wohnort: Schweiz (Tessin)

Danksagungen: 44

  • Nachricht senden

7

Montag, 3. Januar 2011, 17:36

Nav+ Update

So, hat geklappt, nach gefühlten 47mal wurde das Update ausgeführt. Hat immer nach 50% abgebrochen, plötzlich ging es , weiss aber nicht warum. Habe jetzt erstmal Vers. 9.8 drauf, zeigt auch so an. Ich warte noch mit der Vers. 11. Leider funzt das Telefon immer noch nicht, schreibt immer Karte fehlt oder falsch eingelgt. Vielleicht weiss jemand Bescheid was zu ev. zu tun wäre?
Gruss
Barny
Lieber nur 5 Zylinder-dafür etwas mehr unter dem Hut

Mein Stilo: Stilo Abarth 2.4 Sele


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!