Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Chillerandi

Anfänger

  • »Chillerandi« ist der Autor dieses Themas

Beiträge: 14

Dabei seit: 24. August 2015

Wohnort: Münster

Danksagungen: 59

  • Nachricht senden

1

Sonntag, 13. September 2015, 09:02

ESP , ABS, Fehler beim Einstecken von OBD???

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich bekomme immer direkt eine Fehlermeldung, wenn ich mich per KKL-Interface und FiatEcuScan in das ABS-Stuergerät einklinke. Es kommt sofort die Dashboard Warnung ABS, ASR, ESP.... und die Warnlämpchen leuchten... Im Fehlerspeicher ist nichts hinterlegt. Kennt jemand das Problem? Und wenn, wie kann man das umgehen. Ich möchte nicht, dass das beim TÜV Termin so ist, und ich die Plakette nicht bekomme...

kann da jmnd helfen?

Mein Stilo: Fiat Stilo 1.8 16V, Bj: 01/2001, 5-Türer


Es haben sich bereits 18 Gäste bedankt.

aerox

Anfänger

  • »aerox« ist männlich

Beiträge: 39

Dabei seit: 30. Januar 2014

Wohnort: Hamburg Billwerder

Danksagungen: 172

  • Nachricht senden

2

Sonntag, 13. September 2015, 20:41

ich habs auch mal ich mache es immer so erst anschliesen und dann züngung an ich habe von den can bus keine ahnung
ich denke mal das da die spannung etwas abfählt und der BC die es am tacho anzeigt

Es haben sich bereits 1 registrierter Benutzer und 18 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Chillerandi (21.09.2015)

crossshot

Moderator

Beiträge: 8 865

Dabei seit: 25. Februar 2006

Danksagungen: 18959

  • Nachricht senden

3

Sonntag, 13. September 2015, 21:00

Das ist normal und nichts schlimmes. Das ABS Steuergerät verliert beim Verbinden die Verbindung zum Bodycomputer und der jammert dann. Macht euch keine Gedanken darüber.

Bei manchen ELM Interfaces bekommt auch sogar Fehlermeldungen, wenn man diese nur in den OBD-Anschluss steckt. Erst wenn das Interface mit dem Computer verbunden wird, verschwinden die Fehlermeldungen.

Solange auch keine Fehler im Speicher stehen ist alles gut.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 1 registrierter Benutzer und 18 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Chillerandi (21.09.2015)

Chillerandi

Anfänger

  • »Chillerandi« ist der Autor dieses Themas

Beiträge: 14

Dabei seit: 24. August 2015

Wohnort: Münster

Danksagungen: 59

  • Nachricht senden

4

Montag, 14. September 2015, 07:12

ok danke, dann bin ich ja beruhigt... ich warte nur noch auf die Bremskolben Rücksteller, um die Beläge hinten zu wechseln, und dann geht´s zum TÜV! :-D

Muss sagen, dass mein Baby ohne dieses Forum in der Presse gelandet wäre.. dabei steht der Stilo trotz der 220TKM noch gut da! Wäre schade drum gewesen!

greetz! :-)

Mein Stilo: Fiat Stilo 1.8 16V, Bj: 01/2001, 5-Türer


Es haben sich bereits 18 Gäste bedankt.

Verwendete Tags

ABS, ESP, ESR, Fehler, Fehlermeldung, Fiatecuscan, OBD2

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!