Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 151

  • Nachricht senden

1

Sonntag, 21. Oktober 2012, 21:09

Abblendlicht Dauerstrom

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
habe seid ein paar Tagen folgendes Problem:

mein Abblendlich ist durchgehend an, sogar wenn ich die Zündung ausmache...
Im Bordcomputer ist kein Fehler, das irgend eine Sicherung raus ist, aber es ist halt immer dauer Strom drauf...

ich hab keine Ahnung wie dieser Fehler entstehen kann, die bei Fiat wussten mir auch nicht zu helfen.

Hat irgendjemand von euch eine Idee was das sein könnte?

Danke schonmal im vorraus =)
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


crossshot

Moderator

Beiträge: 8 915

Dabei seit: 25. Februar 2006

Danksagungen: 22082

  • Nachricht senden

2

Sonntag, 21. Oktober 2012, 21:42

Sind beide Seiten an?

Ich würde evtl. auf einen Fehler im Lichtschalter am Lenkrad tippen. Evtl. mal die Lenkradverkleidung abbauen und die Kabel vom Lenkstockhalter abziehen. Wenn es dann ausgeht, scheint der Fehler dort zu sein.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 151

  • Nachricht senden

3

Sonntag, 21. Oktober 2012, 21:55

Danke erstmal für die Antwort,

ja sind beide Seiten an,
denke daran kann es nicht liegen weil der Schalter am Lenkrad ja eigentlich auch nicht reagiert, sobald die Zündung aus ist, oder irre ich mich?
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


Kaugummimann

Fortgeschrittener

  • »Kaugummimann« ist männlich

Beiträge: 356

Dabei seit: 21. Februar 2009

Wohnort: Bayern, Weiden i.d.OPf

Danksagungen: 318

  • Nachricht senden

4

Sonntag, 21. Oktober 2012, 22:16

Bei ausgeschalteter Zündung kann (wenn das Auto korrekt funktioniert) nur Strom auf das Abblendlicht kommen, wenn du kurz die Lichthupe betätigst. Das ist die sog. "coming-home-Funktion". Es kann also theoretisch schon sein, dass im Lenkstockschalter ein Defekt vorliegt, aber das denke ich eher nicht.

Ich halte es allerdings für wahrscheinlicher, dass das Relais im Sicherungskasten einfach nicht mehr schaltet und der Stromkreis deshalb immer geschlossen bleibt. Ein Relais ist schließlich ein mechanisches Verschleißteil und darf auch ab und zu kaputtgehen. ;)

Welches Relais das ist, das steht in der Bedienungsanleitung. Versuch das mal durch ein anderes, gleich gebautes, das du im Auto hast, zu tauschen. Das vom Fernlicht dürfte wohl baugleich sein (hab aber jetz leider keine Beschreibungen da). Brennt dann immer das Fernlicht und das Abblendlicht funktioniert richtig, wars wohl das Relais. ;)
Atomkraft? .... JA BITTE! :003:
_________________________________
Euer Felix ;)

Mein Stilo: is nun der zweite... 2004er imolagelber GT... 137.000 km, Leder, Panoramadach, Winterpaket (beheizte Wischerdüsen, Sitzheizung, Scheinwerferwaschanlage), Sportauspuff, ASR/ESP, CC, CN+, Alufelgen mit 215/45 R17 91Y


crossshot

Moderator

Beiträge: 8 915

Dabei seit: 25. Februar 2006

Danksagungen: 22082

  • Nachricht senden

5

Sonntag, 21. Oktober 2012, 23:01

Sorry, habe "Zündung aus" mit "Zündung an" verwechselt. Wer lesen kann ist klar im Vorteil...

Das mit dem Relais hört sich gut und plausibel an.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 151

  • Nachricht senden

6

Montag, 22. Oktober 2012, 01:14

Teste ich morgen mal, danke =)
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!