Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

JCH

Anfänger

  • »JCH« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 13. November 2011

  • Nachricht senden

1

Mittwoch, 7. März 2012, 14:17

Bremslichtstörung, 2 übrigeStecker [mit Bildern]

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
mein Stilo zeigt nachdem er mit Starthilfe wieder zum Laufen gebracht wurde allemöglichen Fehlermeldungen, Bremslichtstörung, ABS, ASR, ESP und haste nich gesehn ich habe heute die Sicherung unter der Motorhaube durchgecheckt und habe auch mal an den Bremslichtern geschaut, im Kofferaum, unter der Innenraumverkleidung am rechten Bremslicht schauten mich dann zwei ziemlich deplatziert aussehende Kabel an, ich habe natürlich erstmal gesucht und geschaut wo die reingesteckt gehören, habe aber keine passende Buchse gefunden.
Also ist meine Frage:"Wohin damit?"



Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »JCH« (7. März 2012, 14:18)


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4354

  • Nachricht senden

2

Mittwoch, 7. März 2012, 14:21

So lassen, die Fehlermeldungen kommen von der Batterie, zu wenig Spannung, und der Boardcomputer haut sinnlose Fehlermeldungen raus.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


JCH

Anfänger

  • »JCH« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 13. November 2011

  • Nachricht senden

3

Mittwoch, 7. März 2012, 15:03

Vielen Dank, wollten schon zur Werkstatt. :D

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!