Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

-=Poldi=-

Fortgeschrittener

  • »-=Poldi=-« ist männlich
  • »-=Poldi=-« ist der Autor dieses Themas

Beiträge: 186

Dabei seit: 20. Juli 2010

Wohnort: Südliche Weinstraße

Danksagungen: 357

  • Nachricht senden

1

Montag, 4. Juni 2012, 23:20

Brummendes Steuergerät

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute, wollte mal nachhören ob ihr das auch kennt, bzw woran das liegen kann. und zwar höre ich das meistens wenn ich das Auto ausmachen für einige Sekunden. Klanglich hört es sich an wie ein lautes tiefes Brummen.


Ist aber auch nicht immer, aber doch schon häufiger


Grüße Poldi

Mein Stilo: 2.4 20V Abarth


mmaaxx

Fortgeschrittener

  • »mmaaxx« ist männlich

Beiträge: 250

Dabei seit: 12. Dezember 2010

Wohnort: Fuldabrück

Danksagungen: 270

  • Nachricht senden

2

Montag, 4. Juni 2012, 23:32

Ganz spontan hätte ich jetzt auf das Kühlergebläse getippt. Höre ich auch öfter, nachdem ich das Auto ausgemacht hab. Besonders, wenn ich vorher ziemlich langsam fahre oder noch einen Moment mit laufendem Motor stand

Mein Stilo: 1.6 Dynamic - einiges orig. nachgerüstet - Borbet LV4 17" - gelbe Bremssättel - Eibach ProKit 30mm - Asso ESD 2x76mm - Sportgrill - Heckklappe "teilclean" - Matten rot umrandet mit Stilo-Schriftzug - Scheiben getönt - Innenspiegel lackiert - PDC - schwarze Seitenblinker


-=Poldi=-

Fortgeschrittener

  • »-=Poldi=-« ist männlich
  • »-=Poldi=-« ist der Autor dieses Themas

Beiträge: 186

Dabei seit: 20. Juli 2010

Wohnort: Südliche Weinstraße

Danksagungen: 357

  • Nachricht senden

3

Dienstag, 5. Juni 2012, 17:28

hmmmm auf die Idee bin ich noch gar nicht gekommen weil sichs eher elektrisch angehört hat... werd da aber mal genauer nachgehen.. danke ;)

Mein Stilo: 2.4 20V Abarth


Hägar

Fortgeschrittener

  • »Hägar« ist männlich

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 323

  • Nachricht senden

4

Mittwoch, 6. Juni 2012, 14:55

Ich höre dieses tiefe Brummen immer dann, wenn ich die Klimaanlage benutzt habe, also den Wagen mit laufender Klimaanlage abstelle. Das ist der Klimakompressor, der beim Auslaufen die Resonanzfrequenz erreicht. Das Brummen/Vibrieren ist allerdings nur kurz zu hören, vielleicht 1-2 Sek.

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen