Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 393

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 996

  • Nachricht senden

1

Montag, 22. April 2013, 11:15

connect+

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

mein Stilo kommt in die Jahre und mit Ihm leider auch das connect+. Angefangen hat es damit, das auf der linken Seite die tasten bis auf SOS und On keine beleuchtung mehr haben, nicht schön, aber das verkrafte ich. Der radioempfang wurde leider immer schelchter :-( jetzt wird immer ein CDC Scan durchgeführt, aber es wird keine CS im Wechsler erkannt. ich kann diese auch nicht mehr auswerfen. warmstart führt leider auch nicht zum gewünschten Erfolg.

Wer hat schon mal ähnliche Probleme gehabt und vielleicht Lösungen dafür gefunden

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Bobidi

Anfänger

  • »Bobidi« ist männlich

Beiträge: 27

Dabei seit: 10. März 2013

Wohnort: Ahrensburg

Danksagungen: 177

  • Nachricht senden

2

Dienstag, 23. April 2013, 23:56

Google dein freund und Helfer ;-)

Link, hoffe das kann dir ein bisschen weiterhelfen.
Peace

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bobidi« (23. April 2013, 23:58)


Bobidi

Anfänger

  • »Bobidi« ist männlich

Beiträge: 27

Dabei seit: 10. März 2013

Wohnort: Ahrensburg

Danksagungen: 177

  • Nachricht senden

3

Mittwoch, 24. April 2013, 00:27

Zitat

Original von Bobidi
Google dein freund und Helfer ;-)

Link, hoffe das kann dir ein bisschen weiterhelfen.

Das hier könnte ein schnapper werden ;-)
Peace

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 393

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 996

  • Nachricht senden

4

Mittwoch, 24. April 2013, 10:28

Okay dann werde ich am WE mal mit dem Ausbau beginnen :-( Aber das 25€ Angebot ist mir zu riskant, wer weiss welcher Stilobesitzer jetzt weint.

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 393

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 996

  • Nachricht senden

5

Samstag, 15. Juni 2013, 17:20

Also ich habe den Wechsler ausgebaut, die nicht aktiven CD's konnte ich entnehmen, aber wie komme ich an die zu letzt abgespielte CD. Google war dabei leider nicht mein freund.


Wer hat da für mich eine Idee wie ich weiterkommen könnte?

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 393

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 996

  • Nachricht senden

6

Donnerstag, 27. Juni 2013, 20:22

Hab jetzt bei eBay einen gebrauchten erstanden, aber das gleiche Problem. Gibt es jemand im Raum Berlin / Potsdam, oder nächste Woche auch Usedom, wo ich den Wechsler mal am connect oder einem entsprechenden Blaupunkt Radio testen kann?

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!