Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 406

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 1249

  • Nachricht senden

1

Mittwoch, 29. Dezember 2010, 16:02

Fehlermeldung Fahrzeugverschlusssystem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo alle zusammen,
schöne Weihnachten schon mal vorweg.
Ich habe jetzt eine Fehlermeldung im Display mit "Fahrzeugverschlussytem (oder ähnlich) überprüfen lassen.
Habe ich gemacht und in der Werkstatt meint man, es "könnte" eins der Türschlösser sein.

Was meint Ihr dazu, kennt jemand den Fehler und vielleicht eine Lösung dazu?

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4837

  • Nachricht senden

2

Mittwoch, 29. Dezember 2010, 16:08

Tausch mal die BAtterie in der Fernbedienung. Das gibt auch ne Meldung, wenn die kurz vor leer is.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 406

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 1249

  • Nachricht senden

3

Mittwoch, 29. Dezember 2010, 16:11

... das ist ja mal eine super idee, habe letztens nämlich mit meinem einen rundschlüssel vor der tür gestanden und bin nicht reingekommen, habe dann den ersatzschlüssel geholt und mit dem ging es. wie kann man den die fehlermeldung löschen?
gruß
micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 4327

  • Nachricht senden

4

Mittwoch, 29. Dezember 2010, 16:15

RE: Fehlermeldung Fahrzeugverschlusssystem

Hallo, bist du während der Fahrt vielleicht mit deinem linken Knie an den Zündschlüssel gekommen und hast ihn so gedreht? Ist mir mal passiert, als ich meine "Eier richten" wollte ;-) ! Da kam dann auch genau diese Meldung und der Motor ging aus. Habe dann wieder neu gestartet und alles, wirklich alles, war wieder bestens.

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 406

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 1249

  • Nachricht senden

5

Mittwoch, 29. Dezember 2010, 16:17

RE: Fehlermeldung Fahrzeugverschlusssystem

... ich habe gar keinen Zündschlüssel ;-)

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 4327

  • Nachricht senden

6

Mittwoch, 29. Dezember 2010, 16:22

RE: Fehlermeldung Fahrzeugverschlusssystem

Ok, habe ich auch gerade gelesen warum. Und ausserdem meinte ich das RECHTE Knie ;-) !!!
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 406

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 1249

  • Nachricht senden

7

Dienstag, 4. Januar 2011, 08:45

Also die Batterien im Schlüssel waren es nicht, habe ich gewechselt und die Meldung bleibt. Seit heute funktioniert das Schloss der Beifahrerseite jedoch leider nur noch mechanisch :-( Also entweder von innen öffnen oder mit dem Schlüssel aufschliessen.
Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen