Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

mrdannylike89

Anfänger

  • »mrdannylike89« ist der Autor dieses Themas

Beiträge: 23

Dabei seit: 14. Oktober 2015

Danksagungen: 56

  • Nachricht senden

1

Montag, 30. November 2015, 11:28

Frage zum Ersatzteil technische Details

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ;)

ich habe eine Frage über ein Ersatzteil

Teilenr: 0055236305 - 001

Kupplungsgeschwindigkeitssensor/-geber

Mein eingebauter in meinem Fiat Abarth 2002, hat einen Widerstandswert von 1200 Ohm / +-10% ....

welchen ich bei Fiat gekauft habe, hat einen Widerstandswert von 1500 Ohm. Das sind 300 Ohm Unterschied, laut Bellis Doku, muss der Sensor auch einen Widerstandswert von 1200 Ohm / +-10% haben.

Der Fiat Händler will den Sensor nicht zurücknehmen, weil er einmal eingedreht war, aus dem Grund, weil ich davon ausging, das meiner nicht mehr korrekt arbeitet, dieser Sensor kommuniziert aber rein gar nicht mit dem Steuergerät warum auch immer. Widerstandswert?

VIelleicht ist es für die falsche Marke, Modell wie auch immer, auf jeden Fall bräuchte ich irgendwie Produktdetails, Produktblatt von dem Sensor, vielleicht kann ja jemand helfen, Liebe Grüße danke

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 915

Dabei seit: 25. Februar 2006

Danksagungen: 22081

  • Nachricht senden

2

Montag, 30. November 2015, 11:59

Technische Daten über irgendwelche OEM-Sensoren gibt's leider nicht so oft.

Fakt ist aber, dass die Nummer 55236305 die Nummer 55212289 ersetzt hat.

Unter der 55236305 finde ich im Fiat-Ersatzteilekatalog keinen Stilo aufgelistet. Aber im Stilo wird als Ersatz für die 55212289 die 55236305 angezeigt.

Also passt das schon.

Die Verkabelung passt aber, oder?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

mrdannylike89

Anfänger

  • »mrdannylike89« ist der Autor dieses Themas

Beiträge: 23

Dabei seit: 14. Oktober 2015

Danksagungen: 56

  • Nachricht senden

3

Montag, 30. November 2015, 12:10

Ja das passt alles.

Alter Sensor funktioniert und kommuniziert ja, nur der "neue" nicht

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!