Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

StiloMa

Anfänger

  • »StiloMa« ist männlich
  • »StiloMa« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 14. Mai 2010

Wohnort: Berlin

  • Nachricht senden

1

Donnerstag, 26. August 2010, 16:20

Hilfe !!! Kein Kontakt an hinteren Türen !

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Stilo-Freunde/Fahrer !

Also ich habe mir vor 3 Monaten einen Stilo 1.6 Active 4/5 Türer gekauft.
Der vorbesitzer hatte den Wagen 5 Jahre lang und hat NIE die hinteren Türen aufgemacht.
Es war die Hölle die Türen aufzukriegen ohne irgendwas kaputt zu machen.
Also die Türen gehen jetzt wieder ohne Probleme auf und die Gummidichtungen sind auch wieder einwandfrei.
Das Problem was ich nun aber entdeckt habe:
Wenn ich die hinteren Türen öffne wird es im Bordcomputer nicht angezeigt und die Lampe hinten geht auch nicht an.
Auf der rechten Seite funktioniert es GARNICHT und auf der linken Seite funktioniert es nach einer Weile das die Lampe an geht und er es mir anzeigt im BC.

Weiß jemand von euch ob es da irgendeinen Schalter gibt der ausgelöst wird wenn die Türen geöffnet werden ?
Vlt. sitzt der ja nur fest.
Bei meinem alten Brava konne man nämlich den Schalter sehen aber hier beim Stilo hab ichs noch nicht gefunden.
Ich würde mich über eine Antwort sehr freuen und hoffe es kann mir jemand weiterhelfen !

Ciao und liebe Grüße, StiloMa

Mein Stilo: Abarth 2.4 20V 5-Zyl. / 170 PS 3-Türig


Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 648

  • Nachricht senden

2

Donnerstag, 26. August 2010, 16:32

Der Taster dürfte mit im Türschloss hängen. Sprüh das Schloss mal mit Silikonspray oder WD40 großzügig ein und betätige es mal eine ganze Weile durch auf und zu machen der Tür. Es sollte dann eigentlich irgendwann wieder funktionieren.

BTW: Wer hat ein 5-Türiges Auto und benutzt nie die hinteren Türen. Das ist schon irgendwie krank oder.

micky72

Profi

  • »micky72« ist männlich

Beiträge: 789

Dabei seit: 26. Dezember 2005

Wohnort: Pforzheim

Danksagungen: 271

  • Nachricht senden

3

Donnerstag, 26. August 2010, 16:47

Hallo, ich würde an deiner Stelle auch mal die Steckverbindungen an den Türen abmachen und mit Kontaktspray bearbeiten.
Gruß Michael :006:

Mein Stilo: Fiat Stilo 1.6 Dynamic Multiwagon - Blue Navy 403 - Cruise Control - AEZ Icon 8 - SLN - TFL - PDC - Pioneer DVD - Falk M4 Navi - Zweizonenklimaautomatik - separates Heckfenster - Alu-Einsteigsleisten - Seitenwindabweiser - Div. Beleuchtung


StiloMa

Anfänger

  • »StiloMa« ist männlich
  • »StiloMa« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 14. Mai 2010

Wohnort: Berlin

  • Nachricht senden

4

Donnerstag, 26. August 2010, 18:38

RE: Hilfe !!! Kein Kontakt an hinteren Türen !

OK, das versuche ich beides mal aus in den nächsten Tagen wenn es mal wieder trocken ist und nicht regnet.

Ja, ich verstehe auch nicht warum man sich dann einen 4-Türer holt.

Vielen Dank für die Vorschläge, hätte nicht gedacht das es soo schnell geht.

Ich berichte dann ob es geklappt hat oder nicht.

greetZ, StiloMa

Mein Stilo: Abarth 2.4 20V 5-Zyl. / 170 PS 3-Türig


StiloMa

Anfänger

  • »StiloMa« ist männlich
  • »StiloMa« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 14. Mai 2010

Wohnort: Berlin

  • Nachricht senden

5

Sonntag, 29. August 2010, 16:52

Sooo, also die linke Seite hinten habe ich jetzt auf die Reihe bekommen.
habe den Kotakt am Schloß gefunden und paar Mal mit der Hand betätigt und danach funktionierte es einwandfrei.
Werde es jetzt noch mit wd40 oder so einsprühen vlt. klappt es dann bei der rechten Seite auch noch.
Ich denke aber schon, das es das gleiche Problem sein wird.
Aber danke nochmal für die Infos und Vorschläge.
Wenn alles wieder funktioniert schreib ich wieder.
Danke, ciao StiloMa

Mein Stilo: Abarth 2.4 20V 5-Zyl. / 170 PS 3-Türig


Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 648

  • Nachricht senden

6

Sonntag, 29. August 2010, 17:01

na immerhin schonmal ein Teilerfolg. Viel Glück noch bei deinen weiteren Versuchen.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!