Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Masterhary

Schüler

  • »Masterhary« ist männlich
  • »Masterhary« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 3. April 2010

Wohnort: Österreich

Danksagungen: 250

  • Nachricht senden

1

Donnerstag, 29. Dezember 2011, 19:56

immer wieder Batterie leer

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

Habe mir vor 11 Monaten eine neue vatra batterie gekauft doch seit neuestem ist die batterie immer wenn das auto so 4 tage oder mehr steht leer und lässt sich mein auto nur mehr über starthilfe starten.

Was könnte der Grund sein?

Nun habe ich vor einen schalter einzubauen der dem auto komplett den strom nimmt das meine Batterie geladen bleibt.
Wo ist es am einfachsten und am sinvollsten den schalter zu installieren?

besten dank
Masterhary

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 4172

  • Nachricht senden

2

Donnerstag, 29. Dezember 2011, 20:20

RE: immer wieder Batterie leer

Hi, das könnte aber auch daran liegen das du vielleicht zu viel Kurzstrecke fährst.
War bei mir so. Und dazu kam noch das mein Auto auch mal länger steht.
Jetzt nach 400 Km Autobahn am Stück ist sie wieder top.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2572

  • Nachricht senden

3

Donnerstag, 29. Dezember 2011, 22:16

Hey du willst ein Killschalter machen dann dirket vorne an der batterie bei de sicherungen !!!

Handschuhfach schonmal geschaut obs richtig schliesst ? ( ist ja beleuchtet beim öffnen)

Anlage etwas verbaut powercap oder Led Fussraum beleuchtung u.s.w?

grüsse schlumpf

Mein Stilo: Winterschlaf


Masterhary

Schüler

  • »Masterhary« ist männlich
  • »Masterhary« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 3. April 2010

Wohnort: Österreich

Danksagungen: 250

  • Nachricht senden

4

Dienstag, 3. Januar 2012, 20:06

nein fahre nicht nur kurzstrecken auch längere.
habe auch nicht zusätzlich was verbaut habe nur die original bose anlage und den standard mp3 player.

werde beim nächsten mal fahren mal das handschufach aufmachen und schließen.

-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 2273

  • Nachricht senden

5

Dienstag, 3. Januar 2012, 20:40

Würde auch erst mal sämtliche Innenraumbirnen die unbemerkt Strom fressen könnten (Handschuhfach und Kofferraumbeleuchtung) prüfen. Einfach mal wenn du etwas gefahren bist an die Lampengehäuse hinfassen, ob warm geworden ist. Wenn ja ist bloß ein Schalter defekt und du hast deinen Stromfresser schon gefunden. ;-)

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


Masterhary

Schüler

  • »Masterhary« ist männlich
  • »Masterhary« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 3. April 2010

Wohnort: Österreich

Danksagungen: 250

  • Nachricht senden

6

Donnerstag, 5. Januar 2012, 17:32

danke für eure hilfe.

heute nach 3 tagen nicht benutzung ging das auto ohne probleme starten.

Habe vorige woche einmal die Batterie 12h an einem Ladegerät angehängt.Vl war sie nur leer wegen kurzstrecken oder weil der stilo zu lange gestanden ist.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen