Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

histe

Anfänger

  • »histe« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 5. Juli 2007

  • Nachricht senden

1

Donnerstag, 5. Juli 2007, 13:08

klimaanlage kaputt

Wird nicht angezeigt, wenn Sie angemeldet sind!

in meinem stilo geht die klimaanlage nicht mehr. heizen tut er noch wie gewohnt aber wenn ich bei 25 grad ausentemperatur 18 grad innen einstelle tut sich garnichts er blässt zwar stärker bei der voll automatik aber es kommt keine kalte lut und bei 18 grad müsste sie ja schon recht kalt sein.

woran könnte das liege habt ihr änliche probleme schon gehabt?

crossshot

Moderator

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 24440

  • Nachricht senden

2

Donnerstag, 5. Juli 2007, 13:14

entweder Klimaflüssigkeit leer oder ein elektonisches Problem am Klimakompressor! Musst in die Werkstatt damit die das prüfen.

Gruß Chris
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

addy75

Mitgliedschaft beendet

3

Donnerstag, 5. Juli 2007, 13:55

Schon mal dran gedacht, nach den Sicherungen zu schauen... wenn auch das Schiebedach nicht aufgeht...

Falls es das nicht sein sollte => bring das Auto zum Händler, er soll es sich nochmals gründlich anschauen :-?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen