Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

crossshot

Moderator

  • »crossshot« ist männlich
  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 830

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 17069

  • Nachricht senden

21

Dienstag, 1. Januar 2013, 14:57

Wird nicht angezeigt, wenn Sie angemeldet sind!

So und um das Thema endgültig abzuschließen: meine Klimaanlage funktioniert endlich so wie sie soll :Banane01:

Ich habe alle Motoren ausgebaut, geöffnet und mit Kontaktspray geflutet.

Lediglich der Luftmischer auf der Beifahrerseite hat wohl einen weg, weil er ständig geklackt hat.

Ich hoffe mal, dass meine Erfahrungen andere schneller ans Ziel bringen.

Jetzt noch das Thermostat tauschen und alles wird gut :023:
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Gnumpf (15.09.2019)

Gnumpf

Anfänger

Beiträge: 5

Dabei seit: 15. September 2019

Danksagungen: 4

  • Nachricht senden

22

Sonntag, 15. September 2019, 11:17

Hallo, möchte das Thema nochmal aufgreifen, hoffe das hier noch welche sind, die mir helfen können.
habe seid 3 Wochen einen Stilo und natürlich geht die Klappensteuerung nicht.
Also über den Fußraum die beiden obersten Motoren ausgebaut.Frontscheibe + Körper/Fuß.
Bei beiden die Kupplung abgeschert.
Die Kupplungen aus Italien bestellt und alles wieder eingebaut.
Die Motoren drehen ja noch.
Jetzt zu meinen Problem!


Zündung an, beide Knöpfe für die Justierung drücken, Motoren laufen einmal recht und einmal links, bleiben aber nicht wirklich am Anschlag stehen. Will immer noch weiter, also drückt richtig dagegen. Eine Kupplung ist schon wieder abgeschert X( :thumbdown:


Habe es auch versucht mit nen Bosch Auslesegerät (PC) zu justieren. Es funktioniert nicht. ?(


Sind die Motoren doch defekt oder woran kann das liegen?




Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich
  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 830

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 17069

  • Nachricht senden

23

Sonntag, 15. September 2019, 12:34

Ja, dann sind die Motoren defekt. Entweder aufmachen und mit Kontaktspray fluten oder neu kaufen.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

Gnumpf

Anfänger

Beiträge: 5

Dabei seit: 15. September 2019

Danksagungen: 4

  • Nachricht senden

24

Montag, 16. September 2019, 06:31

:thumbsup: Ok, nicht so toll aber hoffe du hast recht. Wo bekomme ich Neue her??? Bin kein Freund von GEBRAUCHT, nicht bei sowas. Kann ich auch welche von Fiat 500, Punto oder so nehmen?

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich
  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 830

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 17069

  • Nachricht senden

25

Montag, 16. September 2019, 07:27

Schick mir deine Fahrgestellnummer per PN und ich such dir die Nummer raus und wo du sie kaufen kannst.

Ob ich Recht habe, weiß man beim Stilo nie. Aber wenn die Motoren über den Endanschlag drehen, stimmt was ganz und gar nicht.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!