Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

France

Fortgeschrittener

  • »France« ist männlich
  • »France« ist der Autor dieses Themas

Beiträge: 358

Dabei seit: 24. November 2005

Wohnort: Augsburg

Danksagungen: 259

  • Nachricht senden

1

Samstag, 7. Oktober 2006, 20:56

Lampe gewechselt! Scheinwerfer verstellt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi, habe heute eine Birne wechseln müssen, auf der Beifahrerseite! Was für eine scheisse! :shock:

Jetzt meine frage, irgendwie hat es mir das teil mit dem Blinker und dem Nebelscheinwerfer verschoben!

Darf das sein, und wie bekomme ich das wieder gerade rein?
Kann ich die Fahrerseite auch wechseln ohne die Stoßstange abzubauen?

Gruß France

Eumel

Mitgliedschaft beendet

2

Samstag, 7. Oktober 2006, 22:10

RE: Lampe gewechselt! Scheinwerfer verstellt?

Zitat

Original von France

Kann ich die Fahrerseite auch wechseln ohne die Stoßstange abzubauen?

Gruß France


Wenn du die Birne meinst,ja.
Für das Wechseln der Birnen von den Hauptscheinwerfern habe ich noch nie etwas demontiert.

Zitat

Jetzt meine frage, irgendwie hat es mir das teil mit dem Blinker und dem Nebelscheinwerfer verschoben!


Da kann ich mir im Moment nicht vorstellen wie du das geschafft hast.
Ist der Nebelscheinwerfer nicht im Hauptscheinwerfer integriert ?

France

Fortgeschrittener

  • »France« ist männlich
  • »France« ist der Autor dieses Themas

Beiträge: 358

Dabei seit: 24. November 2005

Wohnort: Augsburg

Danksagungen: 259

  • Nachricht senden

3

Samstag, 7. Oktober 2006, 22:25

Und wie bist du auf der Fahrerseite dran gekommen? Da bekomm ich nicht mal meine Hand rein! Auf der Beifahrerseite habe ich nicht mal den Deckel mehr richtig zu bekommen!

Ja klar ist es alles im Hauptscheinwerfer, aber das teil ist eben einzeln drin, wusste ich auch nicht!

Gruß France

Eumel

Mitgliedschaft beendet

4

Samstag, 7. Oktober 2006, 22:36

Zitat

Original von France
Und wie bist du auf der Fahrerseite dran gekommen? Da bekomm ich nicht mal meine Hand rein! Auf der Beifahrerseite habe ich nicht mal den Deckel mehr richtig zu bekommen!

Gruß France


Da brauchste eben lange Finger (Langfinger) :grin: und Gefühl.

Hajö

Administrator

Beiträge: 6 799

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 7494

  • Nachricht senden

5

Sonntag, 8. Oktober 2006, 10:00

Also generell denke ich mal, sollte sowas nicht passieren...

Vielleicht bist Du an die Verriegelungen gekommen, die die Birnen für Blinker und Nebler halten... Dann könnte ich mir vorstellen, dass die bisschen verschoben sind.

Probier doch einfach mal die Abdeckungen und Verrieglungen auf zu machen und nochmal richtig einzusetzen, vielleicht hilft das...

Viel Erfolg!

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


France

Fortgeschrittener

  • »France« ist männlich
  • »France« ist der Autor dieses Themas

Beiträge: 358

Dabei seit: 24. November 2005

Wohnort: Augsburg

Danksagungen: 259

  • Nachricht senden

6

Sonntag, 8. Oktober 2006, 15:26

@Hajö, mir hats ja nicht nur die birnen verschoben, sondern das komplette teil wo die drin sind. Also praktisch auch die Reflektoren.

Da ist jetzt ein ganzer spalt drin!

Gruß France

Hajö

Administrator

Beiträge: 6 799

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 7494

  • Nachricht senden

7

Sonntag, 8. Oktober 2006, 16:14

Oh! :shock:

Das is sehr komisch! Bei mir sind die meine ich nicht beweglich...

Hab mal alle Birnen ausgetauscht, aber da gab es kein Problem und das schien mir massiv zu sein... Also einfach Birne raus und der rest war unbeweglich!, glaub ich zumindest.

Da weiss ich nu leider auch keinen Rat!

Kannst Du die Teile denn bewegen?
Kennt das jemand so bei seinem?

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


  • »Merlin74« ist männlich

Beiträge: 847

Dabei seit: 24. März 2006

Wohnort: Holzwickede (bei Dortmund)

Danksagungen: 617

  • Nachricht senden

8

Sonntag, 8. Oktober 2006, 17:06

Servus France,
ich hab hier einen Scheinwerer vom 3-türer rumliegen.Hab den grade mal geöffnet hinten und nachgeschaut.Das Teil was Du meinst ist auf jeden Fall fest im Scheinwerfer drinne.Muß wohl bei Dir abgebrochen sein! :-(
Hab hier mal ein Pic, wie das bei meinem aussieht.
»Merlin74« hat folgendes Bild angehängt:
  • scheinwerfer innen1.jpg

Mein Stilo: endlich keinen mehr...


  • »darkman6« ist männlich

Beiträge: 582

Dabei seit: 7. März 2006

Wohnort: Thüringen

Danksagungen: 373

  • Nachricht senden

9

Montag, 9. Oktober 2006, 12:36

also an den scheinwerfer auf der fahrerseite kam ich am besten über die radhausschale ran. wagen hochgebockt. 3 schrauben der schale gelöst und der rest war einfach. ca 10 min.

Mein Stilo: 1.6er 16V,Tempomat,2-Zonen klimatronic,dämmerungssensor,regensensor.einparkhilfe,getönte scheiben,aez xylo 7x17 mit 215/45er, 30er eibach, navi tomtom, Soundsystem. mattig grill, Novitec scheinwerferleisten; Bosi Edelstahl sportauspuff 148x75,


5Vision

Profi

  • »5Vision« ist männlich

Beiträge: 1 400

Dabei seit: 10. Juni 2005

Danksagungen: 1300

  • Nachricht senden

10

Montag, 9. Oktober 2006, 13:10

@Merlin 74

Da du ja den Scheinwerfer vor Augen hast, wärest du so nett und könntest du ein Foto vom Stellmotor machen, wo die Anschlüsse sind und andere Seite auch, so 2 bis 3 Fotos von Seiten und oben u.s.w.
Keep Cool!


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!