Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Beifahrer

Schüler

  • »Beifahrer« ist der Autor dieses Themas

Beiträge: 110

Dabei seit: 22. Dezember 2010

Danksagungen: 270

  • Nachricht senden

1

Sonntag, 23. Januar 2011, 17:14

Lenkstockschaltereinheit locker/ schief

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich habe heute versucht die Lenkstockeinheit parallel zur Tachoeinheit auszurichten (mit dem Uhrzeiger) und so zu befestigen, dass diese beim Betätigen der Hebel nicht mehr samt Verkleidung verdreht wird.
Also die untere Verkleidung entfernt und vergeblich nach einer losen Schraube gesucht.
Dann die einzige für mich erkennbare Schraube an der messingfarbenen Schelle gelöst. (war richtig fest) Einheit neu positioniert und Schraube wieder angezogen.
Verkleidung montiert: Hebel mehrmals betätigt, Zustand wie zuvor.

Ist das normal? Kann mir nicht vorstellen, dass dass den Italienern ausreicht.
Hab ich die falsche Schraube angezogen?
Wie ist die Befestigung prinzipiell gelöst?

30.01.11

Ich habe heute die Verkleidung nochmal entfernt, die Schelle der Lenkstockschaltereinheit gelöst und die Einheit hin und her gedreht. Diese rastet etwa mittig ein. Es gibt also eine grobe "Zentrierung".
Da die Schellenenden sich nach dem Anziehen der Schraube bereits berührten, habe ich einen Gummi-Streifen unter die Schelle geschoben und die Schraube handfest angezogen.
Jetzt ist die Einheit wieder fest.

Ronald

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Beifahrer« (30. Januar 2011, 15:48)

Mein Stilo: Stilo 1.6 16V MW


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen