Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 393

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 996

  • Nachricht senden

1

Donnerstag, 14. September 2006, 08:58

magischer Fensterheber

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo alle zusammen,
ich habe hinten rechts einen magischen Fensterheber, den ich aber nicht haben möchte.
Wenn die "Kindersicherung" vorne eingeschaltet ist, geht er von Zeit zu Zeit auf und läßt sich weder über die hintere Steuerung noch über die vordere wieder hochfahren. Erst wenn die Kindersicherung eingeschaltet wird läßt er sich über die vordere Steuerung hochfahren.

Zeitweise ist aber auch alles ganz normal.

Wer hat eine Idee ?


Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


netnite

Fortgeschrittener

  • »netnite« ist männlich

Beiträge: 238

Dabei seit: 20. März 2006

Wohnort: Thüringen

Danksagungen: 107

  • Nachricht senden

2

Donnerstag, 14. September 2006, 11:06

David Kopperfield anrufen!

Mein Stilo: Fiat Stilo JTD 150 Dynamic in blaumetallic


Sam

Meister

  • »Sam« ist männlich

Beiträge: 2 057

Dabei seit: 10. Juni 2005

Wohnort: Königsbrunn bei Augsburg

Danksagungen: 1716

  • Nachricht senden

3

Donnerstag, 14. September 2006, 12:06

Klar ist, dass bei eingeschalteter Kindersicherung sich von hinten nichts mehr steuern lässt... Aber das er von alleine auf geht hat ich auch mal, damals hats bei mir zusammen mit der Steuereinheit->Verriegeln zusammengelegen.... jedesmal wenn ich von innen verriegelt hatte ging ab und an mal der Fensterheber auf der Fahrerseite runter wie von Geisterhand.... Habe dann die Steuerelektronik für die Fensterheber (also das Bedienfeld) ausgetauscht bekommen. War aber noch auf Garantie. jetzt ist Ruhe seit 3 Jahren.
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum
to be continued...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sam« (14. September 2006, 12:07)

Mein Stilo: hat sich verändert...


Beiträge: 1 190

Dabei seit: 12. Juni 2005

Danksagungen: 784

  • Nachricht senden

4

Donnerstag, 14. September 2006, 12:16

-

vielleicht ein defekt vom einklemmschutz?

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 393

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 996

  • Nachricht senden

5

Donnerstag, 14. September 2006, 18:20

nicht hilfreich

Zitat

Original von netnite
David Kopperfield anrufen!


Netnite,
für ein Bronze-Mtglied irgendwie kein hilfreicher Kommentar, eher ein überflüssiger.

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 393

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 996

  • Nachricht senden

6

Donnerstag, 14. September 2006, 18:26

steuergerät

Zitat

Original von Sam
Klar ist, dass bei eingeschalteter Kindersicherung sich von hinten nichts mehr steuern lässt... Aber das er von alleine auf geht hat ich auch mal, damals hats bei mir zusammen mit der Steuereinheit->Verriegeln zusammengelegen.... jedesmal wenn ich von innen verriegelt hatte ging ab und an mal der Fensterheber auf der Fahrerseite runter wie von Geisterhand.... Habe dann die Steuerelektronik für die Fensterheber (also das Bedienfeld) ausgetauscht bekommen. War aber noch auf Garantie. jetzt ist Ruhe seit 3 Jahren.


Hallo Sam,
also wenn die Kindersicherung nicht aktiviert ist und das Fenster fährt nach unten (von alleine) bekomme ich es über die vordere fahrerbedienung auch nicht mehr hoch, nur wenn ich die Kindersicherung aktiviere bekomme ich das Fenster von vorne gesteuert wieder hoch.
kannst Du das mit der Steuereinheit mal erläutern was da bei dir vorlag ? Evt. soll eine Steuereinheit ausgetauscht werden, es soll wohl ganze drei geben eine für vl, eine vr und eine für hinten.

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Sam

Meister

  • »Sam« ist männlich

Beiträge: 2 057

Dabei seit: 10. Juni 2005

Wohnort: Königsbrunn bei Augsburg

Danksagungen: 1716

  • Nachricht senden

7

Donnerstag, 14. September 2006, 22:05

Ich hab ja nur nen 3-Türer. Bei mir wurde nur das Bedienfeld an der Fahrertüre ausgewechselt. Also altes abgesteckt und neues drauf... Aber sehe gerade, das es jetzt das Modul nicht mehr einzeln gibt, nur noch komplett also bei 3 Türer Fahrer und Beifahrer und beim 5 Türer Fahrer, Beifahrer und hinten rechts und links...

Was genau kaputt war, weis ich nicht, ist mir auch wurscht, jetzt geht´s ja wieder...
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum
to be continued...

Mein Stilo: hat sich verändert...


mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 393

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 996

  • Nachricht senden

8

Samstag, 23. Dezember 2006, 15:44

Lösung

Hallo alle zusammen,
die Werkstatt hatte zuerst zwei SteuerModule ausgetauscht, dann das tastenfeld in der Fahrertür und jetzt haben Sie es gefunden, ein Kabel im Übergang Tür Rahmen wurde neu verlegt.

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!