Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

kevka

Fortgeschrittener

  • »kevka« ist der Autor dieses Themas

Beiträge: 141

Dabei seit: 1. August 2008

Danksagungen: 35

  • Nachricht senden

1

Donnerstag, 28. Mai 2009, 22:49

masse rückleuchte...

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo

hat schon mal jemand ein masse prob. in der rückleuchte gehabt?

bei mir ist der masse pin in der leuchte weggeschmort... und dadurcht hat die ganze beleuchtung hinten links verücktgesielt...

reicht dort eine neue leitung von der platiene auf masse zu legen???
habe das ein paar mal beim e46 Bmw gemacht und dort funktionirt das...

Mein Stilo: 2.4 20v Abarth Selespeed


dom

Profi

Beiträge: 1 041

Dabei seit: 30. Januar 2007

Danksagungen: 865

  • Nachricht senden

2

Donnerstag, 28. Mai 2009, 22:51

Ich hatte das Problem schonmal, aber bei mir war der Pin, bzw. die Zange die den Pin festhält nicht mehr so stabil. Einfach mit ner Zange zugedrückt und gut war.

Alternativ könntest du das Kabel auch einfach verlöten oder halt en neuen Stecker dranfriemmeln.

kevka

Fortgeschrittener

  • »kevka« ist der Autor dieses Themas

Beiträge: 141

Dabei seit: 1. August 2008

Danksagungen: 35

  • Nachricht senden

3

Donnerstag, 28. Mai 2009, 22:55

ne bei mir ist der pin an der leuchte kaputt da er zuheisgeworden ist ist dahinter das plastik weggeschmolzen...

kann ich da nicht einfach auf die platiene von der rückleuchte nen neues kabel machen und das an die karosse schrauben?

Mein Stilo: 2.4 20v Abarth Selespeed


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!