Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Forsaken

Anfänger

  • »Forsaken« ist männlich
  • »Forsaken« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 24. Juli 2010

Wohnort: Österreich

Danksagungen: 58

  • Nachricht senden

1

Dienstag, 8. März 2011, 22:20

Merkwürdiger Stecker Seitenverkleidung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo

Kann mir vielleicht jemand verraten wofür dieser Stecker ist? Befindet sich in der rechten Seitenverkleidung im Kofferraum.

Ist 1-Polig
»Forsaken« hat folgendes Bild angehängt:
  • DSC002951.jpg

Mein Stilo: 1.9 JTD Dynamic 115, silber, 5T, PR5, Audiolink, 16" orig. Alus,


Es haben sich bereits 14 Gäste bedankt.

Marcusi

Fortgeschrittener

  • »Marcusi« ist männlich

Beiträge: 408

Dabei seit: 10. Juni 2008

Wohnort: HOL

Danksagungen: 400

  • Nachricht senden

2

Mittwoch, 9. März 2011, 01:11

Sieht genauso aus wie die Stecker der Türbeleuchtungen.

Also Tip ich mal auf Kofferraumlampe ?!

Lg Marcusi
Die drei größten Krisen im Leben eines Mannes: Frau weg, Job weg,Kratzer im Lack!

Mein Stilo: Powerjet 2 Bravo (198) Sport Turbo


Es haben sich bereits 14 Gäste bedankt.

Forsaken

Anfänger

  • »Forsaken« ist männlich
  • »Forsaken« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 24. Juli 2010

Wohnort: Österreich

Danksagungen: 58

  • Nachricht senden

3

Mittwoch, 9. März 2011, 06:04

Die Kofferraumbeleuchtung ist bei mit auf der linken Seite! Kann dass der ominöser Stecker für die Steckdose sein?

Mein Stilo: 1.9 JTD Dynamic 115, silber, 5T, PR5, Audiolink, 16" orig. Alus,


Es haben sich bereits 14 Gäste bedankt.

Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2572

  • Nachricht senden

4

Mittwoch, 9. März 2011, 07:12

könnte er sein habe den bei mir auch noch drin liegen

Mein Stilo: Winterschlaf


Es haben sich bereits 14 Gäste bedankt.
  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1629

  • Nachricht senden

5

Mittwoch, 9. März 2011, 08:16

Könnten mehrere Sachen sein - gibt mal die Kabelfarben an, nur dann kann man es genau sagen...

Ist auf jeden Fall nicht Beleuchtung oder die 12V Steckdose - die Sachen sind beide auf der Fahrerseite...
Auf der Beifahrerseite könnte es für Sonderausstattung sein, die Du nicht hast - z.B. Deaktivierungsschloss vom hinteren Seitenairbag, Entriegellung der Tankklappe, Rückfahrsensor, etc.
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es haben sich bereits 14 Gäste bedankt.

Forsaken

Anfänger

  • »Forsaken« ist männlich
  • »Forsaken« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 24. Juli 2010

Wohnort: Österreich

Danksagungen: 58

  • Nachricht senden

6

Mittwoch, 9. März 2011, 12:29

Also Kabelfarbe ist rot, und der Stecker geht in den Verteiler vom Rücklicht!

Mein Stilo: 1.9 JTD Dynamic 115, silber, 5T, PR5, Audiolink, 16" orig. Alus,


Es haben sich bereits 14 Gäste bedankt.
  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1629

  • Nachricht senden

7

Mittwoch, 9. März 2011, 13:43

Das ist ein vorbereiteter Anschluss eine Anhängerkupplung (dort kann der Elektrosatz angeschlossen werden und dann werden im Anhängerbetrieb beim Rückwärtsfahren die Parksensoren abgeschaltet)
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es haben sich bereits 14 Gäste bedankt.

Forsaken

Anfänger

  • »Forsaken« ist männlich
  • »Forsaken« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 24. Juli 2010

Wohnort: Österreich

Danksagungen: 58

  • Nachricht senden

8

Donnerstag, 17. März 2011, 14:48

Hey Leute

Vielen dank für die Antworten und wieder bin ich etwas schlauer und noch immer keinen Stecker gefunden für meine Steckdose im Kofferraum. Tja wird wohl nichts damit werden.

Mein Stilo: 1.9 JTD Dynamic 115, silber, 5T, PR5, Audiolink, 16" orig. Alus,


Es haben sich bereits 14 Gäste bedankt.

K-Jettie

Anfänger

Beiträge: 5

Dabei seit: 4. Februar 2016

Danksagungen: 139

  • Nachricht senden

9

Freitag, 12. Oktober 2018, 16:31

Stecker fehlt !

Hallo zusammen,

ja, das ist der Stecker für die Anhängerkupplung. Mein AHK-Elektrosatz (Hersteller "AC") hat das Gegenstück dran, das hat auch in unserem alten Multi Wagon (1.6 16V von 2004) wunderbar funktioniert - dort lag hinten rechts auch dieser Doppelstecker.

Jetzt wollte ich die AHK in unseren neuen Multi Wagon (1.8 16V EZ 2006 aber Modelljahr 2005) einbauen. Bei dem fehlt aber dieser Stecker !!! Das ist insofern etwas blöd, als dass es sich bei den beiden Kabeln um die Stromversorgung (dickes rotes Kabel) und die Abschaltung Parksenosren handelt.

Die Stromversorgung könnte ich dort hin verlegen, aber wie kriege ich die Abschaltung der Parksensoren hin ? Hat das Steuergerät einen entsprechenden Pin, und wenn ja, welchen ? Gibt es für die PDC einen Schaltplan ?

Die Kabelfarben für die Rückfahrlampen und die Nebelschlußleuchten passen übrigens ebenfalls nicht zu der in der Anbauanleitung des Elektrosatzes erwähnten ...

Viele Grüße K-Jettie

Es haben sich bereits 14 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen