Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

AiG

Profi

  • »AiG« ist männlich
  • »AiG« ist der Autor dieses Themas

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1676

  • Nachricht senden

1

Mittwoch, 30. November 2011, 15:50

MUSS ABS-ESP-ASR-Fehler gelöscht werden ...

Wird nicht angezeigt, wenn Sie angemeldet sind!

... oder geht der nach Problembehebung von alleine Weg (irgendwann). Ich hatte laut Steuergerät eine Unterbrechung zum Radsensor. Hab den Radsensor gewechselt ... Meldung noch da. Löschen lassen?
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 2032

  • Nachricht senden

2

Mittwoch, 30. November 2011, 16:00

Bei mir ist der Fehler immer wieder verschwunden, wurde aber im Steuergerät als sporadischer Fehler abgelegt.

Vielleicht lag es bei dir ja nicht am Sensor. Möglicherweise hast du irgendwo nen Kabelbruch oder es Stimmt etwas mit der Steckverbindung zu Steuergerät nicht.

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


Es hat sich bereits 1 Gast bedankt.

Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1129

  • Nachricht senden

3

Mittwoch, 30. November 2011, 16:37

geht nach Fehlerbehebung definitiv von alleine weg, zumindest oberflächlich

Es hat sich bereits 1 Gast bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 879

  • Nachricht senden

4

Mittwoch, 30. November 2011, 17:25

jap kann ich bestättigen. Sollte sofort von allein verschwinden,
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich
  • »AiG« ist der Autor dieses Themas

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1676

  • Nachricht senden

5

Mittwoch, 30. November 2011, 17:47

Hm, Danke. Ein Fiat-Meister meint die muss gelöscht werden.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 879

  • Nachricht senden

6

Mittwoch, 30. November 2011, 18:02

gelöscht ja, weil der Fehler im Speicher bleibt, aber sporatisch! Die Kontrollampen gehen aber aus und bleiben es auch, sofern kein anderer Fehler noch vorliegt
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 524

  • Nachricht senden

7

Mittwoch, 30. November 2011, 18:06

Der will halt auch was verdienen. Starte den Motor ein paar mal. Die Meldung verschwindet bei mir nach ein paar mal neustarten.

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!